PROBLEM: Kein Sound!!!

Diskutiere PROBLEM: Kein Sound!!! im Notebook Probleme Forum im Bereich Computerprobleme; Hallo, ich hab ein problem und zwar hat mein Notebook aufeinmal keinen sound mehr... ...nachmittag ging der ton noch und abends dann nicht...

  1. Akinad

    Akinad Guest

    Hallo, ich hab ein problem und zwar hat mein Notebook aufeinmal keinen sound mehr...

    ...nachmittag ging der ton noch und abends dann nicht mehr... ich habe nichts verstellt und das Notebook war zwischen durch auch nicht aus...

    ...wär nett, wenn mir jemand bei dem problem helfen könnte...
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Marc-Andre, 22.05.2008
    Marc-Andre

    Marc-Andre Erfahrener Benutzer

    Dabei seit:
    10.11.2006
    Beiträge:
    759
    Zustimmungen:
    0
    Ort:
    Saarland
    Hast Du mal in den Gerätemanger geschaut ob bei der Soundkarte ein rotes Ausrufezeichen angezeigt wird. Desweiteren würde ich mal schauen ob der Ton nicht leiser gestellt wurde, das ist mir beim Laptop schon öfter passiert da ich dann die Taste ohne es zu merken erwischt habe. Dann noch in der Systemsterung unter "Sound und Audiogeräte" die Einstellungen nachschauen.
     
  4. Akinad

    Akinad Guest

    Danke für die Antwort, aber hat leider nicht weiter geholfen.

    Also, der Ton ist weder ausgestellt noch leise gestellt....auch bei "Sound und Audiogeräte" ist alles richtig eingestellt.
    Beim Gerätemanager hab ich weder das direkte wort soundkarte noch ein rotes Ausrufezeichen gefunden.

    Gibt es noch andere möglichkeiten oder weitere Tipps, sodass ich das Problem möglicherweise noch beheben kann???
     
  5. #4 Marc-Andre, 22.05.2008
    Marc-Andre

    Marc-Andre Erfahrener Benutzer

    Dabei seit:
    10.11.2006
    Beiträge:
    759
    Zustimmungen:
    0
    Ort:
    Saarland
    Bei Windows XP findest Du der Name der Soundkarte unter "Audio Video und Gamecontroller" im Gerätemanger, schau dort mal bei der Name Deiner Soundkarte ob was angezeigt wird.
     
  6. Akinad

    Akinad Guest

    Also unter dem Punkt steht Audiocodecs, Legacy-Audiotreiber, Legacy-Videoaufnahmegerät, Mediensteuerungsgerät, VIA High Audio (UAA) und Videocodecs...und wenn man die an klickt kommt aber überall "Das Gerät ist Betriebsbereit" ... das ist doch dann auch in Ordnung...oder nicht?
     
  7. #6 Marc-Andre, 22.05.2008
    Marc-Andre

    Marc-Andre Erfahrener Benutzer

    Dabei seit:
    10.11.2006
    Beiträge:
    759
    Zustimmungen:
    0
    Ort:
    Saarland
    Schau mal in die Taskleiste ist dort ein Symbol für die Lautstärke einzustellen? Kontrolliere mal die Einstellung.
     
  8. Akinad

    Akinad Guest

    Da hab ich als erstes geguckt...ist alles in ordnung
     
  9. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  10. #8 julchri, 23.05.2008
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Ist Dein Laptop ziemlich warm geworden?
    Ich würde den Soundkartentreiber de- und danach neu installieren.
    Oder drauf klicken und Treiber aktualisieren.
     
  11. Akinad

    Akinad Guest

    Danke für den Tipp...kann gut sein, dass der vllt ein bisschen warm geowrden ist
    Aber ich kann das leider nicht mit dem installieren...kannst du mir vllt erklären was ich da machen muss...wäre sehr nett
     
Thema:

PROBLEM: Kein Sound!!!

Die Seite wird geladen...

PROBLEM: Kein Sound!!! - Ähnliche Themen

  1. sound mit bluetooth-kopfhörern mega schlecht

    sound mit bluetooth-kopfhörern mega schlecht: hallo... ich habe so einen bluetooth-stick und nutze den um filme zu schauen vom pc mit meinen BT kopfhörern (bose qc 35), die tage lief alles...
  2. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  3. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  4. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....
  5. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...