Problem beim Infrarot

Diskutiere Problem beim Infrarot im Sony Ericsson Probleme Forum im Bereich Handy Probleme; Hihi! Hab eben versucht von eine Qtec 9100 eine Infrarotverbindung zu meinem Sony aufzubauen. Daraufhin stürzte mein Ericsson ab. Weisser...

  1. #1 MiniMiez, 07.02.2006
    MiniMiez

    MiniMiez Guest

    Hihi!

    Hab eben versucht von eine Qtec 9100 eine Infrarotverbindung zu meinem Sony aufzubauen. Daraufhin stürzte mein Ericsson ab. Weisser Bildschirm und reboot. Dies passierte während dem übertragen. Hat das problem noch jemand?

    Aber von meinem Handy auf das Qtec ein Video per Infrarot gings.. wenn man den infrarotport gefunden hat ;-)

    Grussel
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. noobi

    noobi Guest

    das gleiche passiert bei mir wenn die Themen nicht richtig funzen oder was nicht gelesen werden kann von der Datei.

    Aber das Inrarot habe ich noch nicht testen können. So als Fernbedienung oder so. Soll das gehen ohne, zusatz Tool.

    mgf
     
Thema:

Problem beim Infrarot

Die Seite wird geladen...

Problem beim Infrarot - Ähnliche Themen

  1. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  2. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  3. Lenkrad Racing Wheel V5 Problem!

    Lenkrad Racing Wheel V5 Problem!: Hallo, Habe mir das Lenkrad wie im Titel genannt gekauft und auch in benutzung. (bis jetzt nur für LS 17 im Betrieb) Treiber installiert gestern...
  4. waagerechte Streifen beim Hochfahren.

    waagerechte Streifen beim Hochfahren.: Hallo Leute, wir haben Probleme bei sämtlichen PC`s. Und zwar laufen die PC`s im 24/7 h Betrieb. Beim Hochfahren der Rechner sind weiße...
  5. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...