Problem beim Hochfahren

Diskutiere Problem beim Hochfahren im Hardware Probleme Forum im Bereich Computerprobleme; Hallo, ich habe folgendes Problem, immer wenn der PC hochfährt lädt er zuerst alle PC Daten (Laufwerke etc) jedoch hört er dann beim nächstem...

  1. #1 Hornwerk, 16.12.2007
    Hornwerk

    Hornwerk Neuer Benutzer

    Dabei seit:
    16.12.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    ich habe folgendes Problem, immer wenn der PC hochfährt lädt er zuerst alle PC Daten (Laufwerke etc) jedoch hört er dann beim nächstem Bildschirm auf und es steht nur folgendes dort:


    Marvell 88SE61xx Adapter-Bios Version 1.1.0.L61.

    Initializing.

    und dann passiert nichts mehr.

    Drücke ich jedoch gliech nach den Starten des PCs die Esc Taste mehrmals fährt er hoch.

    Nun würde ich gerne wissen was ich dagegen machen, weil es mir so auch nicht mal möglich ist ein neues Betriebssystem aufzuspielen.

    Desweiteren bliebe noch zu sagen ich komme am Anfang auch nichts ins BIOs.

    Folgende Komponenten isnd verbaut:

    Asus P5K SE S775 Sata/GBL
    Intel Core Duo E6750
    Corsair Arbeitsspeicher DDR2 800mhz 2 Gig

    Ich wäre über jegliche Hilfestellung sehr erfreut.
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 ReinMan, 16.12.2007
    ReinMan

    ReinMan Erfahrener Benutzer

    Dabei seit:
    09.05.2007
    Beiträge:
    8.577
    Zustimmungen:
    0
    Ort:
    Berlin
    Hast du was neues an Hardware angeschlossen ? probier mal ohne angeschlossene Komponenten zu starten
     
  4. #3 Hornwerk, 16.12.2007
    Hornwerk

    Hornwerk Neuer Benutzer

    Dabei seit:
    16.12.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Ich habe den Rechner komplett neu angeschlossen (Gehäusewechsel), aber es ist alles wie gehabt angeschlossen drum wundert es mich ja weil es halt vorher lief und mit den Teilen bin ich auch sehr vorsichtig umgegangen, also bei den Umbau dürfte eig nichts passiert sein. Werde aber deinen Rat befolgen und es mal so ausprobieren.
     
  5. #4 Schrauber, 16.12.2007
    Schrauber

    Schrauber Erfahrener Benutzer

    Dabei seit:
    30.08.2007
    Beiträge:
    1.051
    Zustimmungen:
    0
    ziehe alle nicht unbedingt nötigen teile aus dem system...

    zieh deine festplatten alle ab... zieh deine anderen pci-karten aus dem board und starte den rechner NUR mit

    netzteil
    mainboard
    cpu + kühler
    grafikkarte
    ein einziges ram-modul

    mehr sollte erstmal nicht im system sein... wenn der rechner dann zumindest schon mal über den POSt hinausgeht und laden will dann weißt du das irgendein gerät probleme macht... stecke nach und nach ein teil nach dem anderen wieder rein und starte dann den rechner um zu schauen an welchem teil es liegt...

    wenn der rechner allerdings selbst mit der einfachsten konfig (siehe oben) nicht richtig starten will hat er irgendwo ne macke (BIOS) und ich würd erst mal das bios resetten (CLEAR CMOS auf dem board zwei pins suchen und die brücken)... wenn das auch nichts half dann irgendwie versuchen nen bios-update durchzuführen... egal wie... versuch nen bios-update durchzuführen... wenns dann immer noch nicht geht dann wirds zeit für ein neues board...
     
  6. #5 valentin_, 25.12.2007
    valentin_

    valentin_ Guest

    Versuch mal dein DVD bzw. CD Laufwerk umzujumpern. steck es auf "Cable-Select" oder probiers mal auf "Slave". War bei mir nämlich das Problem! Nach dem umjumpern lief alles reibunglos!
     
Thema: Problem beim Hochfahren
Besucher kamen mit folgenden Suchen
  1. marvell 88se61xx adapter bios version initializing

    ,
  2. asus p5k se mit welcher tastenkombination ins bios

    ,
  3. asus p5k se marvell 88se61xx bios update

    ,
  4. p5k se bios startet nicht problem,
  5. gibt es ein bios upgrade auf 1.1.0.l61. ?
Die Seite wird geladen...

Problem beim Hochfahren - Ähnliche Themen

  1. Windows 7: Fehler beim konfigurieren der windows-updates

    Windows 7: Fehler beim konfigurieren der windows-updates: Hallo, gestern nach dem herunterfahren des PCS gab es ca. 190 updates zu installieren (Monatelang hab ich mich nicht darum gekümmert...), bis 164...
  2. PC Absturz beim Spiel League of Legends

    PC Absturz beim Spiel League of Legends: Hallo und frohe Weihnachten erstmal, Ich wende mich an das Forum, weil ich nicht mehr wirklich weiter weiß und eure Hilfe brauche. Aber fangen...
  3. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  4. Sporadischer Fehler beim Hochlaufen des PC

    Sporadischer Fehler beim Hochlaufen des PC: Zum Hochfahren des PC drücke ich die Power-Taste. Manchmal fährt der PC ordnungsgemäß hoch und arbeitet, wie er soll. Manchmal passiert nach dem...
  5. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...