Problem beim Hochfahren

Dieses Thema im Forum "Windows XP Probleme" wurde erstellt von jabe99, 31.07.2007.

  1. jabe99

    jabe99 Neuer Benutzer

    Dabei seit:
    31.07.2007
    Beiträge:
    1
    Zustimmungen:
    0
    nach dem bzw beim Windows XP (SP:2) Ladebalken stürzt der Computer, nach kurzer Anzeige eines Bluescreens (max : 1sec) ab.

    Abgesicherter Modus funktioniert nicht genau so wie Normal Starten und Als letzte bekannte Funktion ...

    Danke im Vorraus ?(
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 K@rsten, 31.07.2007
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hi

    Kannst Du noch von CD booten (Windows CD)?
    Dann starte mal mal mit R die Reparatur




    Grüße
     
  4. jabe

    jabe Guest

    Ja kann ich machen
     
  5. #4 heidi_ho, 02.08.2007
    heidi_ho

    heidi_ho Neuer Benutzer

    Dabei seit:
    01.08.2007
    Beiträge:
    6
    Zustimmungen:
    0
    geh mal im abgesicherten modus auf "Start->Ausführen" und gib dort "msconfig" ein... dann in der registerkarte "boot.ini" das häckchen bei "/SOS" aktivieren,.. und neustarten...
    jetzt siehst du statt dem balken sämtliche dateien die geladen werden, und kannst somit rausfinden bei welcher sich die kiste aufhängt.. dann selbige mal posten..
     
  6. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem beim Hochfahren

Die Seite wird geladen...

Problem beim Hochfahren - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  3. Datenverlust beim schreiben, Ereignis ID 50

    Datenverlust beim schreiben, Ereignis ID 50: Folgender Fehler: Datenverlust beim Schreiben. Nicht alle Daten für Datei "\server\Ordner\Ordner wurden gespeichert. Die Daten gingen verloren....
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...