problem beim hochfahren von rechner (problem mit register?)

Dieses Thema im Forum "Windows XP Probleme" wurde erstellt von NC?Hendrik, 29.04.2007.

  1. #1 NC?Hendrik, 29.04.2007
    NC?Hendrik

    NC?Hendrik Guest

    hallo,
    ich habe schon seit laengerem ein problem, dass jedes mal wenn ich meinen rechner hochfahre, der menupunkt (noch bevor xp startet natuerlich), ob ich xp or vista laden moechte.

    Das problem entstand, nachdem ich eine freie beta version von vista
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 wolfheart, 29.04.2007
    wolfheart

    wolfheart Erfahrener Benutzer

    Dabei seit:
    29.01.2007
    Beiträge:
    2.954
    Zustimmungen:
    0
    Hallo NC?Hendrik,

    Versteh ich Dich richtig:

    wenn Du bootest, dann kommt kurz der Bildschirm, der Dir die Wahl zwischen zwei verschiedenen Betriebssystemen läßt, dann aber weiter hochfährt, um dann XP zu laden?

    Diese Betaversion ist aber eigentlich nicht mehr als Betriebssystem auf Deinem Rechner?

    Und Du willst diese Anfrage nicht mehr in Deinem Bootvorgang?

    Wenn Du alle drei Fragen mit "Ja" beantworten kannst, dann versuch mal dieses:

    - Systemsteuerung
    - da den Ordner System anwählen
    - hier die Registerkarte "Erweitert" anklicken
    - unter dem Punkt "Starten und Wiederherstellen" den Button "Einstellungen" anklicken
    - jetzt kannst Du unter der dem Punkt "Systemstart" unterhalb der Anzeigedauer der Betriebssystemliste auf den Button "Bearbeiten" gehen und den überrflüssigen Punkt streichen.

    WICHTIG!!!! Nichts Falsches löschen!!
    Wenn Du Dir nicht sicher bist, bei dem was Du tust, dann laß die Finger davon.

    Denn lieber einen nervigen, statt eines gar nicht mehr startendem Computer.

    Bei mir sieht es so aus, wie in der angehängten Datei. Sollte bei Dir danach nicht viel anders sein
     
  4. Cedor

    Cedor Erfahrener Benutzer

    Dabei seit:
    22.04.2007
    Beiträge:
    1.026
    Zustimmungen:
    0
    bei meinem system würde zB drin stehn:

    [boot loader]
    timeout=30
    default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS
    [operating systems]
    multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP Professional" /noexecute=optin /fastdetect

    bei dir musst du nur die zeilen rauslöschen wo was von vista drin steht
     
Thema: problem beim hochfahren von rechner (problem mit register?)
Besucher kamen mit folgenden Suchen
  1. register beim hochfahren

    ,
  2. computer probleme hochfahren register

    ,
  3. inurl:register site:de Powered by vBulletin

Die Seite wird geladen...

problem beim hochfahren von rechner (problem mit register?) - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  3. Datenverlust beim schreiben, Ereignis ID 50

    Datenverlust beim schreiben, Ereignis ID 50: Folgender Fehler: Datenverlust beim Schreiben. Nicht alle Daten für Datei "\server\Ordner\Ordner wurden gespeichert. Die Daten gingen verloren....
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...