Problem beim booten

Dieses Thema im Forum "Software Probleme" wurde erstellt von edDy87, 16.01.2007.

  1. edDy87

    edDy87 Guest

    Hallo an Alle,

    ich habe folgende Probleme.

    1. Problem
    Ich habe 4 Partitionen, davon eine mit Windows XP und eine mit Windows Vista. Ich fand Vista aber nicht so subba und hab es wieder runter geschmissen, also die Partition 2 formatiert. Da sich nun die Bootdataien auf der 1 Partition von WinXP befinden fragt er trotzdem noch welche Version ich starten möchte.
    Ich habe die Boot.ini schon entsprechend wieder auf Standart gesetzt aber er will einfach nicht von vorne rein XP starten, woran kann das liegen?

    2. Problem
    Seit dem ich meine neue Hardware habe hat XP fast immer Probleme beim booten. Im Ladefenster bleibt Windows dann hängen beziehungsweise der Ladebalken hört garnicht auf zu Laden. Ich muss in dann immer manuel per restartknopf rebooten und dann "Letzte als funktionierende Konfiguration" auswählen, erst dann komme ich am Ladefenster vorbei ins Windows. Dazu noch, wenn es klappt dauert es auch länger als vor der neuen Hardware, statt 3x läuft der Ladebalken nun 11x durch.

    PC mit alter Hardware:
    MB: ASRock K78SXE+
    CPU: AMD Athlon XP 2400+
    AS: 2x 256MB DDR-266 Infineon, 1x DDR-333 512 SAMSUNG
    GK: nVidia GeForce FX 5200 128MB von Gainward
    Festplatte: 1x 80GB von Samsung (3 Partitionen)

    PC mit neuer Hardware:
    MB: ASRock 939Dual-SATA2 nForce-4
    CPU: AMD Athlon 64 X2 3800+
    AS: 2x 1GB DDR-400 TakeMSm (Dual Channel Mode)
    GK: nVidia GeForce 6600 GT 256MB von Gainward
    Festplatte: 1x 300GB S-ATA 2 von Samsung (4 Partitionen)


    Bitte um Hilfe... ich verzweifle bald :(.

    Liebe Grüße,
    edDy87
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem beim booten

Die Seite wird geladen...

Problem beim booten - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  3. Datenverlust beim schreiben, Ereignis ID 50

    Datenverlust beim schreiben, Ereignis ID 50: Folgender Fehler: Datenverlust beim Schreiben. Nicht alle Daten für Datei "\server\Ordner\Ordner wurden gespeichert. Die Daten gingen verloren....
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...