Problem beim Booten!

Diskutiere Problem beim Booten! im Hardware Probleme Forum im Bereich Computerprobleme; Tag zusammen. Mein pc hat es sich angewöhnt nicht mehr richtig zu booten, d.h. die lüfter laufen zwar aber es gibt keinen "bios beep code" oder...

  1. Smint

    Smint Guest

    Tag zusammen.

    Mein pc hat es sich angewöhnt nicht mehr richtig zu booten, d.h. die lüfter laufen zwar aber es gibt keinen "bios beep code" oder sonstige sachen. Ergo bleibt mein Monitor schwarz :-/
    Hab dazu auch schon n bischen gegoogle und das hier gefunden :

    Lösung
    Ganz oben den vorletzten Punkt anklicken " Computer startet nicht > Monitor bleibt dunkel", um direkt zur Problemlösung zu kommen.

    Ich denke bei mir läuft es darauf hinaus, dass mein Mb sicht verabschiedet hat.

    Jetzt zu meiner eigentlichen frage : Welches Mb könnt ihr mir empfehlen, wenn ich mir ein neues kaufen gehe?

    Hab zur Zeit das K8T800 von Epox Socket 754
    Dazu nen AMD 64 3200+
    AGP-Graka: X800Pro
    und 1024 Ram . Kann leider grad nichts genauers zum system schreiben, weil ich es ja nich bei everest ablesen kann -.- is schon was her, dass ich das zusammmen gebaut hab.
    Außerdem is noch n 450 W Netzteil drin.

    Also ich hab sowieso mit dem Gedanken gespielt mir nen neuen Prozessor zu kaufen, d.h. wenn zu nem guten MB ein neuer fällig wäre, macht das nich so viel aus.

    Btw: Fröhliche Weihnachten und frohe Festtage ;)

    mfg
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 simpson-fan, 25.12.2006
    simpson-fan

    simpson-fan Erfahrener Benutzer

    Dabei seit:
    12.04.2006
    Beiträge:
    3.581
    Zustimmungen:
    0
    Hi!

    Bist du dir sicher dass das Mainboard der Übeltäter ist? Funktioniert der PC nach mehreren Startversuchen oder bleibt er auch dann schwarz?

    Teste mal ein anderes Netzteil, auch das könnte der Übeltäter sein. Auch RAM ist nicht auszuschließen.

    Schau am Mainboard mal nach kaputten aufgeplatzten Kondensatoren.

    Gruß simpson-fan
     
  4. Smint

    Smint Guest

    Hi ,
    also sicher bin ich mir ehrlich gesagt nicht. Monitor und Graka kann man schon mal ausschließen, da getestet.

    Kann auch sein, dass es das Netzteil ist. Ich hatte nur mal auf das MB geschlossen, weil auch an der Tastatur etc alle LED's nicht aufleuchten wenn mein pc wieder mal nicht will. Dachte halt, dass das netzteil mit solchen aktionen ja relativ wenig am hut hat.

    Auf der anderen seite war es in letzter zeit immer so, dass mein pc immer nur ab und zu anging aber er lief noch. Auf der seite, die ich oben mal angegeben hab, steht ja, dass das netzteil evtl das MB durch Spannungschwankungen verheizt haben kann. Das dürfte ja in dem Fall nicht passiert sein, wenn der pc es immer mal wieder schafft zu booten.

    Ein anderes Mb testen dürfte im mom bei mir sehr schwierig und vorallem aufwendig werden. Teste gleich mal das Netzteil an nem anderen pc. Wird sich ja hoffentlich zwischen den beiden Komponenten entscheiden. :)

    mfg
     
  5. #4 simpson-fan, 25.12.2006
    simpson-fan

    simpson-fan Erfahrener Benutzer

    Dabei seit:
    12.04.2006
    Beiträge:
    3.581
    Zustimmungen:
    0
    Hi!

    Falls du sowas auf dem Mainboard findest dann ists das Mainboard. Ich denke jedoch dass es am Netzteil liegen wird.

    [​IMG]

    Gruß simpson-fan
     
  6. Smint

    Smint Guest

    ah ok. werd ich gleich mal nach ausschau halten.
    gestern lief das system mal wieder kurz, hatte aber leider alle laufwerke und festplatten abgeklemmt. hab die dann wieder angeschlossen und weg war er-.-

    Hab jetzt festgestellt, dass man pc direkt angeht, wenn auf dem Netzteil saft ist. Denke da muss dringend ein neues her.
     
Thema:

Problem beim Booten!

Die Seite wird geladen...

Problem beim Booten! - Ähnliche Themen

  1. Windows 7: Fehler beim konfigurieren der windows-updates

    Windows 7: Fehler beim konfigurieren der windows-updates: Hallo, gestern nach dem herunterfahren des PCS gab es ca. 190 updates zu installieren (Monatelang hab ich mich nicht darum gekümmert...), bis 164...
  2. PC Absturz beim Spiel League of Legends

    PC Absturz beim Spiel League of Legends: Hallo und frohe Weihnachten erstmal, Ich wende mich an das Forum, weil ich nicht mehr wirklich weiter weiß und eure Hilfe brauche. Aber fangen...
  3. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  4. Sporadischer Fehler beim Hochlaufen des PC

    Sporadischer Fehler beim Hochlaufen des PC: Zum Hochfahren des PC drücke ich die Power-Taste. Manchmal fährt der PC ordnungsgemäß hoch und arbeitet, wie er soll. Manchmal passiert nach dem...
  5. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...