Problem beim Booten!

Diskutiere Problem beim Booten! im Hardware Probleme Forum im Bereich Computerprobleme; Tag zusammen. Mein pc hat es sich angewöhnt nicht mehr richtig zu booten, d.h. die lüfter laufen zwar aber es gibt keinen "bios beep code" oder...

  1. Smint

    Smint Guest

    Tag zusammen.

    Mein pc hat es sich angewöhnt nicht mehr richtig zu booten, d.h. die lüfter laufen zwar aber es gibt keinen "bios beep code" oder sonstige sachen. Ergo bleibt mein Monitor schwarz :-/
    Hab dazu auch schon n bischen gegoogle und das hier gefunden :

    Lösung
    Ganz oben den vorletzten Punkt anklicken " Computer startet nicht > Monitor bleibt dunkel", um direkt zur Problemlösung zu kommen.

    Ich denke bei mir läuft es darauf hinaus, dass mein Mb sicht verabschiedet hat.

    Jetzt zu meiner eigentlichen frage : Welches Mb könnt ihr mir empfehlen, wenn ich mir ein neues kaufen gehe?

    Hab zur Zeit das K8T800 von Epox Socket 754
    Dazu nen AMD 64 3200+
    AGP-Graka: X800Pro
    und 1024 Ram . Kann leider grad nichts genauers zum system schreiben, weil ich es ja nich bei everest ablesen kann -.- is schon was her, dass ich das zusammmen gebaut hab.
    Außerdem is noch n 450 W Netzteil drin.

    Also ich hab sowieso mit dem Gedanken gespielt mir nen neuen Prozessor zu kaufen, d.h. wenn zu nem guten MB ein neuer fällig wäre, macht das nich so viel aus.

    Btw: Fröhliche Weihnachten und frohe Festtage ;)

    mfg
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 simpson-fan, 25.12.2006
    simpson-fan

    simpson-fan Erfahrener Benutzer

    Dabei seit:
    12.04.2006
    Beiträge:
    3.581
    Zustimmungen:
    0
    Hi!

    Bist du dir sicher dass das Mainboard der Übeltäter ist? Funktioniert der PC nach mehreren Startversuchen oder bleibt er auch dann schwarz?

    Teste mal ein anderes Netzteil, auch das könnte der Übeltäter sein. Auch RAM ist nicht auszuschließen.

    Schau am Mainboard mal nach kaputten aufgeplatzten Kondensatoren.

    Gruß simpson-fan
     
  4. Smint

    Smint Guest

    Hi ,
    also sicher bin ich mir ehrlich gesagt nicht. Monitor und Graka kann man schon mal ausschließen, da getestet.

    Kann auch sein, dass es das Netzteil ist. Ich hatte nur mal auf das MB geschlossen, weil auch an der Tastatur etc alle LED's nicht aufleuchten wenn mein pc wieder mal nicht will. Dachte halt, dass das netzteil mit solchen aktionen ja relativ wenig am hut hat.

    Auf der anderen seite war es in letzter zeit immer so, dass mein pc immer nur ab und zu anging aber er lief noch. Auf der seite, die ich oben mal angegeben hab, steht ja, dass das netzteil evtl das MB durch Spannungschwankungen verheizt haben kann. Das dürfte ja in dem Fall nicht passiert sein, wenn der pc es immer mal wieder schafft zu booten.

    Ein anderes Mb testen dürfte im mom bei mir sehr schwierig und vorallem aufwendig werden. Teste gleich mal das Netzteil an nem anderen pc. Wird sich ja hoffentlich zwischen den beiden Komponenten entscheiden. :)

    mfg
     
  5. #4 simpson-fan, 25.12.2006
    simpson-fan

    simpson-fan Erfahrener Benutzer

    Dabei seit:
    12.04.2006
    Beiträge:
    3.581
    Zustimmungen:
    0
    Hi!

    Falls du sowas auf dem Mainboard findest dann ists das Mainboard. Ich denke jedoch dass es am Netzteil liegen wird.

    [​IMG]

    Gruß simpson-fan
     
  6. Smint

    Smint Guest

    ah ok. werd ich gleich mal nach ausschau halten.
    gestern lief das system mal wieder kurz, hatte aber leider alle laufwerke und festplatten abgeklemmt. hab die dann wieder angeschlossen und weg war er-.-

    Hab jetzt festgestellt, dass man pc direkt angeht, wenn auf dem Netzteil saft ist. Denke da muss dringend ein neues her.
     
Thema:

Problem beim Booten!

Die Seite wird geladen...

Problem beim Booten! - Ähnliche Themen

  1. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  2. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  3. Fehler beim Installieren des Grafikkartentreibers!

    Fehler beim Installieren des Grafikkartentreibers!: Hallo zusammen! Ich habe ein kleines Problem mit meinem Laptop, und zwar kann ich den Grafikkarten Treiber nicht installieren. Ich habe auf der...
  4. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....
  5. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...