Problem beim Booten, 5 Versuche nötig, vermute Hardwareschaden

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von GoKa, 03.04.2008.

  1. GoKa

    GoKa Guest

    Hallo!

    Schon seit einiger Zeit, etwa einem halben Jahr, kämpfe ich gegen eine Macke meines Rechners. Und zwar muss ich, wenn ich ihn nach längerer Standzeit (= mehr als 15 Minuten) hochfahren will, 5x resetten, weil sich das System jedes Mal beim Windows-XP-Startbildschirm (wo unten der Balken durchläuft) aufhängt und das Bild einfriert sowie die HDD-Lampe ausgeht.

    Zunächst mal die Konfiguration:

    Asus P5W DH Deluxe
    Intel Core 2 Duo 6400 2,13 Ghz
    2048 MB RAM DDR2
    HDD Samsung 250 GB
    Asus EAX1600 Pro 256 MB Grafik
    EPS 12V-Netzteil 500 W
    Windows XP SP2
    Treiber von den Hersteller-CDs

    Alter: 1,5 Jahre, damals aus neuen Einzelteilen zusammengesetzt.

    So. Nach diesen ominösen 5 Versuchen bootet der Rechner ganz normal und wenn er dann läuft, läuft er auch für den Rest des Tages ohne Abstürze, ohne kritische Fehler etc. Auch nach einen "Warmstart", z.B. für ein Update, fährt er sofort hoch. Nur, wenn man ihn länger als 15 Minuten ausschaltet, tritt das Bootproblem auf.

    Der Rechner ist momentan ein ziemlicher Torso, weil ich wirklich alles versucht habe, um die Ursache einzugrenzen. Ein Softwareproblem ist es nicht, denn das System ist frisch formatiert und neu aufgesetzt und nichts außer den Treibern ist installiert.
    Außer den beschriebenen Hardwareteilen ist momentan nichts weiter aktiv angeschlossen. Ein CMOS-Reset habe ich durchgeführt - ohne Erfolg.
    Das Netzteil ist neu, vor zwei Monaten eingebaut. Das Problem trat unverändert beim alten sowie beim jetzigen Netzteil auf. Die beiden 1024-MB-RAM-Riegel habe ich schon mal wechselseitig ausgebaut, ohne dass sich das Verhalten verändert hätte.
    Auch die Festplatte schließe ich aus, denn bei Versuchen, den Rechner "kalt" von der Windows-CD zu starten, passierte ab dem kleinen blinkenden Cursor gar nichts mehr.
    Ein Start mit der "Ultimate Boot CD" schlägt fehl, weil der Rechner die CD offenbar erkennt, aber nicht lesen kann. Nach einigem Blinken des CD-Laufwerks springt er dann wieder zur HDD.

    Kann denn ein defektes Mainboard, eine defekte CPU oder Grafikkarte als Ursache für ein solches Bootproblem in Frage kommen? Und gibt es Möglichkeiten, das herauszufinden, ohne auf Verdacht teure Neuteile zu kaufen?
    Ein Asus-Diagnoseprogramm zeigt, dass die Temperaturen von CPU und RAM bereits im Ruhezustand nach einem erfolgreichen 5. Bootversuch an den im Programm standardmäßig eingegebenen Grenzwerten liegen, bei 60 und 45 Grad. Unter Last steigen die Temperaturen jeweils noch etwas an.
    Könnte ein Hitzeschaden der CPU das Problem sein? Dass sozusagen die Kiste erst auf Wärme kommen muss, bis sie booten kann (daher fünf Versuche nötig?)

    Was das Ganze noch schwieriger macht, ist, dass es ganz selten auch mal beim ersten Startversuch klappt. So zum Beispiel im PC-Laden, wo man keine Probleme feststellen konnte. Oder bei mir vor ein paar Tagen, als ich den Rechner frisch aus der Werkstatt wieder in Betrieb nehmen wollte. Aber schon am Tag später wieder dasselbe Problem.

    Ich weiß wirklich nicht mehr weiter. Was soll ich tun? ?(
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 dFa|Suizid, 03.04.2008
    dFa|Suizid

    dFa|Suizid Erfahrener Benutzer

    Dabei seit:
    08.01.2007
    Beiträge:
    227
    Zustimmungen:
    0
    Irgendwelche fehler in der ereigniss anzeige?
    ich denke mal lüfter von cpu und gpu sind sauber?
    staub etc. ...
     
  4. #3 BluB0HR, 04.04.2008
    BluB0HR

    BluB0HR Guest

    Hallo GoKa,

    endlich finde ich jemanden, der das Problem mit mir teilt. Genau wie du stresst mich mein Rechner seit mehreren Monaten und mein Verdacht liegt beim Mainboard. Ich habe ebenfalls ein P5W DH Deluxe und glaube, dass bei der Produktion des Boards irgendwas daneben gegangen ist, denn wie ich erfahren habe kann ein solches Problem bei eventuellen Haarrissen im Board auftreten. Deshalb muss er erst warmlaufen, sodass sich die Leiterplatte ausdehnt und dann ist kein Haarriss mehr vorhanden.

    Allerdings habe ich noch kein BIOS-Update in Erwägung gezogen, mit welcher Rev. läuft denn dein BIOS momentan?
     
  5. #4 dFa|Suizid, 04.04.2008
    dFa|Suizid

    dFa|Suizid Erfahrener Benutzer

    Dabei seit:
    08.01.2007
    Beiträge:
    227
    Zustimmungen:
    0
    also pc aufschrauben und föhn daneben legen :)
     
  6. GoKa

    GoKa Guest

    Hallo!


    Es war tatsächlich das Mainboard. Das hat allerdings auch erst die Werkstatt herausgefunden. Genau wie du sagst, BluB0HR, ein Problem der internen Energieversorgung. Anders konnte es ja nach dem Ausschlussverfahren gar nicht mehr sein.

    Ich habe jetzt ein neues drin, weiß gar nicht genau wie es heißt, jedenfalls eines der Asus-Nachfolgemodelle. Booten klappt jetzt ohne Probleme.
     
Thema: Problem beim Booten, 5 Versuche nötig, vermute Hardwareschaden
Besucher kamen mit folgenden Suchen
  1. welche hardware ist zum starten notwendig

    ,
  2. windows xp laptop einfrieren lange standzeit

    ,
  3. laptop samsung zum hochfahren mehrere versuche notwendig

    ,
  4. ich vermute ich habe hardwareschäden,
  5. nach längerer standzeit will pc nur noch von cd starten,
  6. xp hochfahren mehrere versuche erforderlich
Die Seite wird geladen...

Problem beim Booten, 5 Versuche nötig, vermute Hardwareschaden - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  3. Datenverlust beim schreiben, Ereignis ID 50

    Datenverlust beim schreiben, Ereignis ID 50: Folgender Fehler: Datenverlust beim Schreiben. Nicht alle Daten für Datei "\server\Ordner\Ordner wurden gespeichert. Die Daten gingen verloren....
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...