Problem bei Windows Installation!!!

Diskutiere Problem bei Windows Installation!!! im Hardware Probleme Forum im Bereich Computerprobleme; Moin, also ich habe ein Problem bei der Windows-Installation. Mitten in der Installtion wird das Fenster auf einmal blau und es erscheint unter...

  1. Talvi

    Talvi Guest

    Moin,

    also ich habe ein Problem bei der Windows-Installation. Mitten in der Installtion wird das Fenster auf einmal blau und es erscheint unter anderem die Meldung:


    "Es wurde ein Problem festgestellt. Windows wurde heruntergefahren, damit der Computer nicht beschädigt wird.

    PAGE_FAULT_IN_NONPAGED_AREA [...]

    Stellen Sie sicher, dass neue Hardware oder Software richtig installiert ist.[...]

    Technische Information:

    ***STOP: 0x00000050 (OxE7F77EFE, 0x00000001, 0x808845A1, 0x00000002)


    Ich hab da letztens nen neuen Lüfter reingebaut, nen "SuperSilent 4 Ultra TC" von Arctic-Cooling, aber der ist eigentlich richtig reingebaut usw...

    Danach lief der PC auch ne Zeit lang, aber dann habe ich einmal GTA: San Andreas angemacht, und danach hab ich das erste Mal so ne Fehlermeldung gekriegt, ich weiß aber nicht, ob das genau die gleiche Meldung war.


    Weiß einer von euch, was ich machen soll?? Und was bedeutet diese Technische Information???


    Thx...!!
    MfG..Spectar
     
  2. teodor

    teodor Erfahrener Benutzer

    Dabei seit:
    19.03.2007
    Beiträge:
    918
    Zustimmungen:
    0
    Als ich einen Lüfter eingebaut hab, ist ein Teil vom CPU abgebrochen...
    Bei mir kam auch so eine Fehlermeldung beim Spielen.
    also schau mal nach ob das bei dir der Fall ist.
    das abgebrochene Stuck muss nicht unbedingt groß sein.
    Bei mir konnte es man kaum mit dem bosen Auge erkennen.
     
  3. Talvi

    Talvi Guest

    Ne da ist nichts abgebrochen.
     
  4. #4 Ostseesand, 08.05.2007
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    ziehe den RAm mal raus und setze ihn wieder rein.
    besorge dir memtest und checke mal deinen ram.
    es kann sein, dass du den bischen gewackelt hast beim einbauen.

    stop50 kann viele ursachen haben. aber teste erst mal den ram.
     
  5. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem bei Windows Installation!!!

Die Seite wird geladen...

Problem bei Windows Installation!!! - Ähnliche Themen

  1. Windows 8/10 auf Fujitsu Siemens Amilo li 317

    Windows 8/10 auf Fujitsu Siemens Amilo li 317: Hallo, Weisst jemand ob eine Windows Version, ab sieben, bei einem Fujitsu Siemens Amilo li 317 laufen kann? Danke!
  2. Windows 10 neu installieren mit CD-Key

    Windows 10 neu installieren mit CD-Key: Guten Tag! Ich habe vor mir neue PC Komponenten (CPU, Mainboard, CPU Cooler, RAM) zu kaufen und in meinem PC auszutauschen. Damit werde ich mein...
  3. Mainboard wechsel unter Windows 10?

    Mainboard wechsel unter Windows 10?: Mainboard wechsel unter Windows 10? Guten Tag werte Leser! Ich habe vor mir ein neues Mainboard zu holen und habe bedenken, dass eventuell...
  4. kein Zugang mehr zum Windows-Konto

    kein Zugang mehr zum Windows-Konto: Hallo Leute, ich habe ein Mega-Problem und keine Ahnung wie ich es lösen soll. Ich kann mich seit gestern nicht mehr auf meinem Laptop (Windows...
  5. HDD wird in windows nicht erkannt

    HDD wird in windows nicht erkannt: hallo, seit einer windows Neuinstallation wird meine hdd nicht mehr in windows erkannt, auch nicht in der datenträgerverwaltung...im bios schon...