Problem bei Videobearbeitung

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von MrBurns010, 18.02.2007.

  1. #1 MrBurns010, 18.02.2007
    MrBurns010

    MrBurns010 Neuer Benutzer

    Dabei seit:
    18.02.2007
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo,
    Ich habe das Problem das wenn ich ein Video von meiner Sony DCR-IP5E via. Pinnacle Studio Plus 10 auf meinem Computer überspiele das dieser nach ca 15 Minuten sich aufhängt.

    Früher gab es nie Probleme. Habe gestern fest gestellt das ein Lüfter meiner Ati 9800 XT Defekt war. Habe gedacht es läge daran. Also Lüfter abgebaut und einen neuen drauf.

    Doch klappt immer noch nicht. Hab jetzt mal die Klappe am PC offen gelassen (wegen der hitze) aber klappt auch nicht. Neuen Treiber für die Grafikkarte habe ich auch herrunter geladen.

    Hier mal mein System:
    Betriebssystemname Microsoft Windows XP Professional
    Version 5.1.2600 Service Pack 2 Build 2600
    Betriebssystemhersteller Microsoft Corporation
    Systemhersteller FUJITSU SIEMENS
    Systemmodell D1625
    Systemtyp X86-basierter PC
    Prozessor x86 Family 15 Model 2 Stepping 7 GenuineIntel ~3059 Mhz
    Prozessor x86 Family 15 Model 2 Stepping 7 GenuineIntel ~3059 Mhz
    BIOS-Version/-Datum FUJITSU SIEMENS // Phoenix Technologies Ltd. 4.06 Rev. 1.05.1625, 05.09.2003
    SMBIOS-Version 2.31
    Windows-Verzeichnis C:\WINDOWS
    Systemverzeichnis C:\WINDOWS\system32
    Startgerät \Device\HarddiskVolume1
    Gebietsschema Deutschland
    Hardwareabstraktionsebene Version = "5.1.2600.2180 (xpsp_sp2_rtm.040803-2158)"
    Zeitzone Westeuropäische Normalzeit
    Gesamter realer Speicher 2.048,00 MB
    Verfügbarer realer Speicher 1,52 GB
    Gesamter virtueller Speicher 2,00 GB
    Verfügbarer virtueller Speicher 1,96 GB
    Größe der Auslagerungsdatei 3,85 GB

    und jetzt die daten meiner Grafikkarte:

    Treiber-Paketversion 8.33-061220m-040997C-ATI
    Catalyst® Version 07.1
    Anbieter ATI Technologies Inc.
    2D-Treiberversion 6.14.10.6660
    2D-Treiberpfad System/CurrentControlSet/Control/Video/{EC344FA9-B5DD-4F56-B06D-6A57686D675D}/0000
    Direct3D-Version 6.14.10.0464
    OpenGL-Version 6.14.10.6287
    Catalyst® Control Center-Version 1.2.2545.38916
    AIW/VIVO WDM-Treiberversion 6.14.10.6238
    AIW/VIVO WDM-SP-Treiberversion 6.14.10.6238

    Was kann ich noch machen? Würde es etwas bringen meinen CPU / Grafikkarte herrunter zu takten?

    Bin für jede Hilfe Dankbar!

    Schonmal vielen Dank im Vorraus
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem bei Videobearbeitung

Die Seite wird geladen...

Problem bei Videobearbeitung - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...