Problem bei Start

Diskutiere Problem bei Start im Grafikkarten Probleme Forum im Bereich Hardware Probleme; hallo ich habe folgendes problem: ich habe einen ganz normalen amd rechner und er läuft super bis auf eins ich muss öfter meinen pc...

  1. Doxi

    Doxi Guest

    hallo
    ich habe folgendes problem:

    ich habe einen ganz normalen amd rechner und er läuft super bis auf eins

    ich muss öfter meinen pc transportieren zu lans etc. wenn ich ihn dann wieder aufbaue und den pc dann anschalten will drehen die lüfter nur sau laut auf aber sonst tut sich nichts. bildschirm bekommt kein signal der rechner arbeitet sichtbar an den lämpchen hängt sich aber auf oder so. ich muss ihn dann abstürzen lassen und starte ihn noch mehrmals bis dann die lüfter sich kurz nach dem start wie gewöhnlich entspannen und der monitor ein signal bekommt. ich hab mich eigentlich daran gewöhnt nur heute durfte ich den pc
    wieder 45 min neutstarten bis er wieder ging und das regt schon auf. vor allem wenn man was zu tun hat.

    ich hoffe das problem ist bekannt und ihr könnt mir helfen ; D

    hoffe das problem ist jetzt oberflächlich sonst sag ich ma meine genaue hardware aber sie sieht ungefähr so aus :

    Amd x2 62 4200+

    2gb ram

    ein msi sli mainboard

    und ne ati radeon x1900xtx

    hoffe auf schnelle hilfe danke im vorraus


    Doxi
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 ReinMan, 15.09.2007
    ReinMan

    ReinMan Erfahrener Benutzer

    Dabei seit:
    09.05.2007
    Beiträge:
    8.577
    Zustimmungen:
    0
    Ort:
    Berlin
    Kann es am Netzteil liegen vielleicht zu wenig Watt wenn er andauernd abstürzt/aufhängt. Mal das Netzteil ausgetauscht??.
     
  4. #3 Schrauber, 15.09.2007
    Schrauber

    Schrauber Erfahrener Benutzer

    Dabei seit:
    30.08.2007
    Beiträge:
    1.051
    Zustimmungen:
    0
    ich wette es liegt am board! wer wettet dagegen?
    tausche das board und alles wird gut!
     
  5. Doxi

    Doxi Guest

    danke erstma für die antworten aber am netzteil kann es nicht liegen da
    dies nur auftritt wenn ich ihn transportiere und wenn er dann einmal normal hochgefahren ist klappt alles bestens

    und damit ich mein mainboard brauch ich schon einen bessere/n grund/erklärung als dass du das einfach mal vermutest
     
  6. #5 raflingp, 23.11.2007
    raflingp

    raflingp Guest

    Hallo:Mein Sohn hatte die gleichen Probleme,er ist ein online spieler WOW dadurch transportiert er den Pc des öffteren herum meistens am Wochenende zu seinen Kumpels.Also folgendes die Grafikkarte ausbauen mit einen Föhn (oder noch besser mit einen Werkstatt-Heißluftföhn)bis ca 80°celsius die Oberfläche der Grafikkarte erwärmen .Achtung auf die Plastikteile.Wegen der Temperaturunterschiede kalt warm funktioniert die Datenübertragung an den Lötstellen nicht mehr-oder schlechter als üblich.Deswegen der etwas unübliche Eingriff.
    Mein Sohn machte es mit einem normalen Hausföhn,und siehe da er konnte seinen PC starten und weiter WOW spielen.
    Keine Angst vor der Temperatur mit der Hand öffters kontr.
     
Thema:

Problem bei Start

Die Seite wird geladen...

Problem bei Start - Ähnliche Themen

  1. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  2. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  3. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....
  4. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  5. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...