Problem bei Netzwerk

Diskutiere Problem bei Netzwerk im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Hallo zusammen, Habe hier ein kleines problem mit einem Netzwerk. Ich gehe über das Netzwerk in das Internet nur geht das heute nichtmehr,...

  1. Mayeda

    Mayeda Guest

    Hallo zusammen,

    Habe hier ein kleines problem mit einem Netzwerk.

    Ich gehe über das Netzwerk in das Internet nur geht das heute nichtmehr, gestern abend ging es einwandfrei. Habe es jetzt soweit hinbekommen das TS und WINamp gehen jedoch keine Spiele oder Opera, warum ka. Firewalls abschalten bringt nix.

    Habe die IP bei beiden rechnern von hand zugewiesen wenn ich sie automatisch beziehegeht gar nix.

    Momentane konfig ist:

    Mein rechner:
    IP:192.168.0.2
    Subnetmaske: 255.255.0.0
    Gateway 192.168.0.1

    Hauptrechner mit internet:
    IP: 192.168.0.1
    Subnetmaske: 255.255.0.0

    Die andre netzwerkarte ist auf internet konfiguriert ( Chello )

    Wenn ich jetzt bei mir die IP automatisch beziehe vom DHCP bekomm ich folgendes:

    IP: 169.254.82.24
    Subnetmaske: 255.255.255.0

    aber es geht dann überhaupt nix, gestern abend hab ich auch noch ne vollkommen normale netzwerk IP bekommen, versteh das net und bin mitm latein am ende.

    mfg
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Robman

    Robman
    Administrator

    Dabei seit:
    04.12.2002
    Beiträge:
    5.025
    Zustimmungen:
    0
    Hallo Mayeda,

    Das mit der automatischen IP per DHCP kann nicht funktionieren, da du dich dann in einer anderen Subnetzmaske befindest. Wen du ohne DHCP arbeitest geht nur TS und Winamp, habe ich das richtig verstanden?
    Welches Betriebssystem nutzt du?

    vlg
     
Thema:

Problem bei Netzwerk

Die Seite wird geladen...

Problem bei Netzwerk - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Alte Daten auf Festplatte im Netzwerk löschen?

    Alte Daten auf Festplatte im Netzwerk löschen?: Guten Morgen zusammen, ich habe aus meinem alten Notebook die Festplatte in ein externes Gehäuse verbaut und diese an meinen Router gehangen....
  4. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  5. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...