Problem bei Installtion von Windows XP Home

Diskutiere Problem bei Installtion von Windows XP Home im Windows XP Probleme Forum im Bereich Windows Probleme; Dear All, auf einem leeren Compaq EVO D500 Desktop habe ich Windows XP Home installiert, aber bei jdem Neustart kommt nach dem XP-Logo statt der...

  1. #1 Spector, 02.06.2007
    Spector

    Spector Guest

    Dear All,

    auf einem leeren Compaq EVO D500 Desktop habe ich Windows XP Home installiert, aber bei jdem Neustart kommt nach dem XP-Logo statt der blauen Willkommensseite nur ein schwarzer Bildschirm. Dank meiner Versuche, mit der Start-CD zu reparieren, ist es mir so erfolgreich wie unerwünscht gelungen, XP Home jetzt dreimal installiert zu haben - und egal was ich beim Start wähle - es gibt immer nur schwarze Bildschirme bei Neustart.
    Ich bin gut mit Graphikprogrammen, aber vom Windows-Installieren habe ich keine Ahnung, dabei ließ es sich so gut an: Die Start-CD startete prompt und alles schien sauber eingerichtet zu werden... Jetzt bin ich reichlich entnervt.

    Thanks for helping out!
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem bei Installtion von Windows XP Home

Die Seite wird geladen...

Problem bei Installtion von Windows XP Home - Ähnliche Themen

  1. Windows bootet nicht von USB in UEFI BIOS

    Windows bootet nicht von USB in UEFI BIOS: Ich versuche seit gestern Abend Windows über einen bootfähigen USB Stick auf meine ssd zu installieren, allerdings werden in meinem Boot Menü zwei...
  2. Windows 7: Fehler beim konfigurieren der windows-updates

    Windows 7: Fehler beim konfigurieren der windows-updates: Hallo, gestern nach dem herunterfahren des PCS gab es ca. 190 updates zu installieren (Monatelang hab ich mich nicht darum gekümmert...), bis 164...
  3. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  4. Windows 10 - Verursacht Lagg´s ?

    Windows 10 - Verursacht Lagg´s ?: Vorab - Meine Systeminformation : CPU (DDR3) Intel Core i7-4790K CPU @ 4.00GHz by GenuineIntel 4000Mhz L2 Cache 1024KB 64bit In SOCKET 0 Socket @...
  5. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...