Problem bei der Neuinstalierun

Diskutiere Problem bei der Neuinstalierun im Windows 98 Hilfe Forum im Bereich Windows Probleme; Also ich wollt meinen Computer neu installieren hat bis jetzt auch alles super geklapt. Ich habe C formatiert, dann checkt der Computer ja noch...

  1. #1 Hendrix-FAn, 26.01.2007
    Hendrix-FAn

    Hendrix-FAn Guest

    Also ich wollt meinen Computer neu installieren hat bis jetzt auch alles super geklapt. Ich habe C formatiert, dann checkt der Computer ja noch mal alles durch ob das System auch passt und so wenn er aber denn freien speicherplatz prüft dan bringt er dass:
    Die letzte Zuordnungseinheit auf Laufwerk D kann nicht gelesen werden. Diese Zurordnungseinheit ist nicht richtig konfiguriert. Gegebenenfalls muss für Laufwerk K die Logische Blockieradresse (LBA) aktiviert werden, oder die Datenträgerpartition ist fälschlich nich als LBA-Partition markiert. Es können Datenverluste auftreten, wenn die LBA-Einstellung oder die Partitonsart für das Laufwerk falsch konfiguriert sind.

    Bitte um Hilfe ist nämlich das erste mal das ich nen Computer formatiert habe
    Danke schon mal im voraus
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Florian92, 05.02.2007
    Florian92

    Florian92 Wanna be King :D

    Dabei seit:
    11.07.2006
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Bremervörde
    gehe mal in den Bios modus, wenn er hocjfährt einfach die ganze Zeit (entfbzw. ,) drücken, gleic osbald er startet.
    Da machst du soetwas anklicken:
    da steht sozudagen in eglisch: Load optimeized defaults ode rso, klicke das an und dann yes
    dann formatiere neu, du kannst jett win instalieren!
     
Thema:

Problem bei der Neuinstalierun

Die Seite wird geladen...

Problem bei der Neuinstalierun - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  4. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  5. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....