Problem bei der Installation von *.sis Dateien

Diskutiere Problem bei der Installation von *.sis Dateien im Nokia N70 Forum Forum im Bereich Nokia Probleme; Ich hab folgendes Problem, und zwar wenn ich versuche Programme jeglicher Art, selbst welche die sich schon auf dem Telefon befinden, versuche zu...

  1. #1 mongobongo, 17.05.2006
    mongobongo

    mongobongo Erfahrener Benutzer

    Dabei seit:
    06.05.2006
    Beiträge:
    153
    Zustimmungen:
    0
    Ich hab folgendes Problem, und zwar wenn ich versuche Programme jeglicher Art, selbst welche die sich schon auf dem Telefon befinden, versuche zu installieren, kommt jedesmal die Fehlermeldung: "Sicherheitsfehler bei Installation, kann nicht installiert werden". So weit ich festgestellt habe, besteht dieses Problem ausschliesslich bei *.sis Dateien. Woran könnte es liegen. Meine Firmware, ist die bei Vodafone derzeit aktuelle
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 mongobongo, 17.05.2006
    mongobongo

    mongobongo Erfahrener Benutzer

    Dabei seit:
    06.05.2006
    Beiträge:
    153
    Zustimmungen:
    0
  4. #3 thommy_suck, 17.05.2006
    thommy_suck

    thommy_suck Benutzer

    Dabei seit:
    06.05.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Ich meine das wurde hier schonmal behandelt. Du musst beim Softwareinstaller bzw. Manager die Zertifizierung umstellen!!!
     
Thema:

Problem bei der Installation von *.sis Dateien

Die Seite wird geladen...

Problem bei der Installation von *.sis Dateien - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken

    Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken: Hallo, ich habe ein paar Dateien, die im Titel chinesische Schriftzeichen haben, und ich wollte sie auf einen NAS-Ordner schieben. Ich bekomme...
  4. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  5. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...