Port- Problem bei uTorrent [Linksys BEFSR41 Router]

Diskutiere Port- Problem bei uTorrent [Linksys BEFSR41 Router] im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Hi, da ich in Sachen Netzwerk ein ziemlicher Grünschnabel bin muss ich hier um Rat fragen: Bei uTorrent muss man dem PC eine bestimmte IP...

  1. #1 Troubleshooter, 04.10.2006
    Troubleshooter

    Troubleshooter Neuer Benutzer

    Dabei seit:
    04.10.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Hi,

    da ich in Sachen Netzwerk ein ziemlicher Grünschnabel bin muss ich hier um Rat fragen:

    Bei uTorrent muss man dem PC eine bestimmte IP zuordnen (richtig ?), da ich aber T-Online und PPPoE habe dachte ich mir ich begrenze die Auswahl der IPs für den PC auf eine, somit hat er nurnoch die 192.168.1.100. Danach habe ich bei Application& Gaming den Port 6881 bis 6889 für diese IP und "Utor1" freigegeben.

    Beim Test der Portweiterleitung kommt allerings das da:

    Checking port 6889 on 84.156.210.16...


    Wieso hab ich nun 84.156.210.16... ?! Wandelt der Router die IP- Adresse nochmals um ? Kann mir jemand bei meinem Problem helfen ? Danke !
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Port- Problem bei uTorrent [Linksys BEFSR41 Router]
Besucher kamen mit folgenden Suchen
  1. linksys befsr41 ppoe t-online

    ,
  2. utorrent pppoe port fehler

    ,
  3. utorrent linksys

    ,
  4. linksys befsr41 internet telekom,
  5. portfehler t online
Die Seite wird geladen...

Port- Problem bei uTorrent [Linksys BEFSR41 Router] - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....