Phpbb2 Logo problem

Dieses Thema im Forum "Webmaster Hilfe / Programmierer Forum" wurde erstellt von Z4NZ1B4R, 18.05.2007.

  1. #1 Z4NZ1B4R, 18.05.2007
    Z4NZ1B4R

    Z4NZ1B4R Klosterschüler im Zölibat

    Dabei seit:
    26.04.2007
    Beiträge:
    4.323
    Zustimmungen:
    0
    Hi, nachdem ich mehrere Forensoftware ausprobiert habe, bin ich nun zum phpbb2 forum "zurückgekehrt", alelrdigns gefällt mir das phpbb3 auch, doch ich mag keine Beta versionen :p

    naja zum thema:

    ich habe auf meinem webspace das phpbb2 drauf und ca. 6 templates, mittlerweile hab ich bei jedem ein Impressum eingefügt und etwas Werbung, doch wenn ich den einfachen Style Athena aktiviere, kann ich zum einen nicht ind das ACP (damit kann ich mich abfinden) aber zum anderen kann ich nicht das Logo ändern, ich bin auf templates -> athena -'> images -> logo_phpbb - das habe ich mir heruntergeladen und mit photostudio das bild komplett weis gemacht und dann mein logo reingemacht (ich habe es deshalb so gemacht, damit ich nicht ausversehen dioe falsche größe/auflösung wähle oder falsches bildformat) . Als ich dann nochmal auf das Board geschaut hab und mehremals F5 gedrückt hab, war noch immer das phpbb logo drauf, obwohl ich alles genauso wie bei allen anderen templates gemacht hab, und da funktioniert es :(




    Leider kenn ich mich mit Foren etc.. kaum aus, sondern kann gerade einmal header oder footer bearbeiten, deswegen würd ich mich über eine ausführliche Hilfe (so wie ich sie hier eigentlich immer kriege) sehr freuen, vielen Dank im Vorraus
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Nico

    Nico Ehemaliges Teammitglied

    Dabei seit:
    28.10.2005
    Beiträge:
    6.675
    Zustimmungen:
    0
    Leer mal deinen Browsercache!
     
Thema:

Phpbb2 Logo problem

Die Seite wird geladen...

Phpbb2 Logo problem - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...