PC - Warmstart funzt nicht/Bioseinstellungen werden nicht gespeichert

Diskutiere PC - Warmstart funzt nicht/Bioseinstellungen werden nicht gespeichert im Hardware Probleme Forum im Bereich Computerprobleme; Hallo allerseits! Mein Problem: Hab vor einiger Zeit eine WLAN-PCI-Karte eingebaut (Netgear wg311). Das folgende Problem besteht allerdings auch,...

  1. Stoive

    Stoive Guest

    Hallo allerseits!
    Mein Problem: Hab vor einiger Zeit eine WLAN-PCI-Karte eingebaut (Netgear wg311). Das folgende Problem besteht allerdings auch, wenn ich diese wieder ausbaue (aber nach dem ersten Einbau trat es zum ersten Mal auf). Wenn ich den PC anschalte, dann stoppt er beim booten und zeigt die Fehlermeldung CMOS checksum error - defaults loaded. Dann kann ich mit F1 fortfahren oder ins BIOS wechseln. Leider wird meine CPU nicht richtig erkannt, sodass ich das im BIOS durch einstellen der Taktraten gerne beheben würde. Das kann ich auch, allerdings können die Einstellungen, die ich im BIOS mache, leider nicht gespeichert werden. Das hängt evtl. damit zusammen, dass kein Warmstart mehr funktioniert. Muss stattdessen den PC immer für kurze Zeit vom Netz trennen - dann kann er wieder hochfahren.
    Hab schon CMOS gecleared, Batterie ausgetauscht und sogar schon das BIOS geflashed. Hat alles nichts genutzt.
    Kann mir jemand Helfen?

    Mainboard Elitegroup K7S6A
    CPU AMD Athlon XP 1800

    DANKE!
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. MikeHH

    MikeHH Erfahrener Benutzer

    Dabei seit:
    04.11.2005
    Beiträge:
    2.829
    Zustimmungen:
    0
    Mehr dazu gibts http://www.pqtuning.de/bios/fehlermeldungen.htm]hier[/URL] zu lesen.

    Da Du die Batterie ja bereits getauscht hast, dürfte das Problem wohl etwas schwerwiegender sein.

    Gruß Mike
     
  4. #3 Ecko@Home, 21.03.2006
    Ecko@Home

    Ecko@Home Erfahrener Benutzer

    Dabei seit:
    25.12.2005
    Beiträge:
    2.407
    Zustimmungen:
    0
    Hi,

    kannst du ein anderes Netzteil testen und die

    aktuellen Spannungen aus dem BIOS posten!


    MFG Ecko@Home
     
  5. Stoive

    Stoive Guest

    Netzteil kann ich leider nicht wechseln...
    Hier mal die Spannungen:

    CPU Core: 1,71V
    Vcc 3,3V: 3,29V
    Vcc 5,0V: 4,91V; +12V: 11,84V
    StandBy 3,3V: 3,36V; 5,0V: 4,75V
    und Batterie 3,34V
     
  6. #5 Black Hawk, 22.03.2006
    Black Hawk

    Black Hawk Erfahrener Benutzer

    Dabei seit:
    20.11.2005
    Beiträge:
    1.913
    Zustimmungen:
    0
    Hallo!

    Dein Spannungen sind
    >>OK!

    mfg
    Marcel
     
  7. Stoive

    Stoive Guest

    Hat noch jemand eine Idee?
    Ist die Wahrscheinlichkeit groß, dass der BIOS-Chip einen Knacks hat?
    Dann besorg ich ein neues Board - hab keene Böcke mehr rumzuprobieren...
     
  8. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  9. #7 Black Hawk, 22.03.2006
    Black Hawk

    Black Hawk Erfahrener Benutzer

    Dabei seit:
    20.11.2005
    Beiträge:
    1.913
    Zustimmungen:
    0
    Hallo!

    Ich glaube mal, dass Beste wäre wircklich du tauscht mak das Board!

    mfg
    Marcel
     
  10. #8 Morpheus1805, 23.03.2006
    Morpheus1805

    Morpheus1805 Erfahrener Benutzer

    Dabei seit:
    23.11.2005
    Beiträge:
    3.499
    Zustimmungen:
    0
    Moin!

    Ist das Poblem direkt nach dem Einbau der Karte aufgetreten?

    Überprüfe mal die Kontakte zur Batterie!

    Biege sie mal ein wenig, so dass sie schön auf die Batterie drücken!

    Gruss Morpheus
     
Thema: PC - Warmstart funzt nicht/Bioseinstellungen werden nicht gespeichert
Besucher kamen mit folgenden Suchen
  1. pc warmstart funktioniert nicht

    ,
  2. warmstart pc

    ,
  3. warmstart bios

    ,
  4. boot warmstart fehler,
  5. kein warmstart möglich,
  6. win7 kein warmstart möglich,
  7. Elitegroup K7S6A,
  8. windows xp keinwarmstart,
  9. win7 kein warmstart,
  10. win7 warmstart bios,
  11. xp kein warmstart,
  12. pc kein warmstart,
  13. warmstart bios einstellen
Die Seite wird geladen...

PC - Warmstart funzt nicht/Bioseinstellungen werden nicht gespeichert - Ähnliche Themen

  1. PC gut genug für Fifa 17?

    PC gut genug für Fifa 17?: Hey, ich hab mir heute ohne mein System zu checken Fifa 17 geholt, da Fifa 16 einwandfrei funktioniert hat.. Jetzt bricht es nach jedem Start ab...
  2. Gamer PC Zusammenstellung. Hilfe und Rat !??!?!

    Gamer PC Zusammenstellung. Hilfe und Rat !??!?!: Guten Tag Leute, ich bräuchte mal eure Hilfe und zwar habe ich mir einen Rechner Zusammengestellt und wollte mal eure meinung höhren. Habe mal...
  3. Pc geht plötzlich aus

    Pc geht plötzlich aus: Mein Pc geht bei Spielen plötzlich unerwartet aus, als würde mann den Netzstecker ziehen. Der Pc ist gereinigt, Hitzestau ist ebenfalls...
  4. Pc verbindet sich nicht mit meinem neuen Fernseher (4k von Samsung)?

    Pc verbindet sich nicht mit meinem neuen Fernseher (4k von Samsung)?: Hallo, Ich habe mir heute einen neuen Fernseher zugelegt, es ist von Samsung der UE55JU6050U, und habe ihn gleich aufgebaut, mit Reciver und...
  5. Neuer Fernseher, aber Pc verbindet sich nicht damit.

    Neuer Fernseher, aber Pc verbindet sich nicht damit.: Hallo, Ich habe mir heute einen neuen Fernseher zugelegt, es ist von Samsung der UE55JU6050U, und habe ihn gleich aufgebaut, mit Reciver und...