PC sucht optische Laufwerke, fährt nicht hoch

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von koelle2008, 10.02.2008.

  1. #1 koelle2008, 10.02.2008
    koelle2008

    koelle2008 Neuer Benutzer

    Dabei seit:
    10.02.2008
    Beiträge:
    6
    Zustimmungen:
    0
    HIIIIILFEEE...


    Hallo zusammen. Ich bin neu hier und habe leider erst mal ein Problem. Wie so viele hier. Ich hoffe mir kann heute am "heiligen" Sonntag jemand helfen denn ich verdiene mit dem PC mein Geld und brauche ihn heute ganz dringend. Abgesehen davon das ich die Daten brauche!!!

    Folgendes ist passiert:

    Bis gestern Nacht lief mein PC einwandfrei. Heute morgen wollte ich ihn anschalten und habe festellen müssen das nichts passiert. Ich habe 2 CD Laufwerke im PC die abwechselnd blinken und "klackern". Weiter passiert nichts! Ich bekomme noch nicht mal etwas auf dem Bildschirm zu sehen. Der PC springt also immer nur zwischen den beiden Laufwerken hin und her und das war es.

    Es ist ein DELL Dimension mit Intel 4 Prozessor und Windows XP professional. Es wurde nichts am PC installiert o.ä. Ich habe einzig allein vor ein paar Tagen am Energiemanagement eingestellt das der PC nach 45 Minuten in Standby geht. Eine Bewegung mit der Maus und er ist sofort wieder da gewesen... Was kann das sein? Ich bin gerade bei einem Freund damit ich überhaupt ins Internet komme und Hilfe suchen kann.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 ReinMan, 10.02.2008
    ReinMan

    ReinMan Erfahrener Benutzer

    Dabei seit:
    09.05.2007
    Beiträge:
    8.577
    Zustimmungen:
    0
    Ort:
    Berlin
    Probier mal nur mit einem Laufwerk zu starten und geh nochmal alle Komponenten durch sowie Kabel. Zieh nochmal alle Komponenten ab und steck sie richtig rein-natürlich ohne Gewalt.

    Kommt ein Warnton etc ?
     
  4. #3 koelle2008, 10.02.2008
    koelle2008

    koelle2008 Neuer Benutzer

    Dabei seit:
    10.02.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hai,

    ich habe den PC aus seiner Ecke geholt, ihn geöffnet und erst einmal gereinigt. Natürlich vorsichtig mit Pinsel und Staubsauger. Nochmal ans Netz geworfen ohne andere Komponenten. Das gleiche Spiel... Dann habe ich die beiden Laufwerke einfach abgesteckt und den PC wieder angeschlossen, diesmal mit Monitor und allem drum und dran.

    Resultat: Die Lüfter ( Netzteil und Mainboard ) laufen, die Festplatte läuft auch aber das wars dann auch. PIEPTON: NEIN!
     
  5. xxx

    xxx Erfahrener Benutzer

    Dabei seit:
    12.11.2005
    Beiträge:
    2.561
    Zustimmungen:
    0
    mal vll eine anderen grafikkarte probieren....wenns auch nicht funktioniert würd ich sagen, motherboard
     
  6. #5 ReinMan, 10.02.2008
    ReinMan

    ReinMan Erfahrener Benutzer

    Dabei seit:
    09.05.2007
    Beiträge:
    8.577
    Zustimmungen:
    0
    Ort:
    Berlin
    Wie viel RAM Komponenten hast du verbaut ? wenn du 2 hast dann probier nur mit einem zu starten und das abwechselnd immer 1 drinnen lassen und probieren zu starten.

    Hast du nochmal alle Komponenten rausgenommen und vorsichtig reingesteckt ? kannst du dir Testweise Komponenten leihen ? wenn ja leih dir RAM und Grafikkarte. Achja der CPU Lüfter dreht sich auch ?
     
  7. #6 koelle2008, 10.02.2008
    koelle2008

    koelle2008 Neuer Benutzer

    Dabei seit:
    10.02.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hai ReinMan,

    nicht schlecht! Ich habe 2 RAM Riegel a 256MB verbaut. Diese stecken in Slot 1 und 2. Slot 3 und 4 sind leer. Wenn ich nur den Slot 1 benutze habe ich das Sympton wie Anfangs beschrieben. Optische Laufwerke blinken, nichts passiert. Und das egal mit welchem der beiden RAM. Benutze ich nur den Slot 2 ( egal welcher Ram ) hört das blinken auf es passiert aber nichts weiter. Der Rechner fährt nicht hoch ( kein Bild auf dem Monitor ).

    Laut Dell Fehlerdiagnose ( vier LEDs A/B/C/D auf der Rückseite die ALLE grün sein sollten ) habe ich jetzt plötzlich einen Speicherfehler. Denn ich habe jetzt zwei gelbe LED ( LED A+B ) und zwei grüne LED ( LED C+D ) Ich soll die Speicher neu installieren, sagt das Handbuch!? Nur wie wenn der PC nicht hoch fährt??? Das sind mir ein paar Spaßvögel. Immerhin sind wir dem Problem ein bischen näher gekommen. An geht er aber immer noch nicht... :(
     
  8. #7 ReinMan, 10.02.2008
    ReinMan

    ReinMan Erfahrener Benutzer

    Dabei seit:
    09.05.2007
    Beiträge:
    8.577
    Zustimmungen:
    0
    Ort:
    Berlin
    Zieh alle angeschlossene Hardware ab und probier nur mit dem nötigsten zu starten.

    Netzteil,CPU,RAM,Graka,Mainboard,Festplatte.

    Wenn du eine eingebaute Grakarte hast dann starte mal ohne der Grakarte und danach ohne die beiden RAM-Riegel wenn das Mainboard einen Warnton von sich gibt ( und die Onboard-Soundkarte deaktiviert wurde ) dann wissen wir dass es dein Mainboard nicht sein kann.
     
  9. #8 koelle2008, 10.02.2008
    koelle2008

    koelle2008 Neuer Benutzer

    Dabei seit:
    10.02.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Habe ich gemacht. Alle Hardware ( extern ) weg. Pc an, keine Änderung...

    Grafikkarte komplett raus. PC an, keine Änderung...

    Beide RAMs raus. PC an, keine Änderung...

    Alles wieder retour. PC an, keine Änderung...

    Piepton? Fehlanzeige. Ich habe den PC aber jetzt auch die ganze Zeit ohne Monitor, Tastatur etc. getestet. Und eigentlich piept er ja irgendwann mal kurz wenn er hoch fährt. Das hat er aber bisher nicht getan. Dafür aber diese Fehlermeldung mit den LEDs.
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 ReinMan, 10.02.2008
    ReinMan

    ReinMan Erfahrener Benutzer

    Dabei seit:
    09.05.2007
    Beiträge:
    8.577
    Zustimmungen:
    0
    Ort:
    Berlin
    Wenn dein Mainboard sich nicht meldet wenn kein RAM-Riegel drinne steckt und keine Grafikkarte dann ist dein Board defekt. Ein gesundes Board würde sich bemerkbar machen=durch Warntöne das eine wichtige Komponente fehlt die es benötigt um zu starten.
     
  12. #10 koelle2008, 10.02.2008
    koelle2008

    koelle2008 Neuer Benutzer

    Dabei seit:
    10.02.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Mainboard kann s nicht sein da die LED-Fehleranzeige ja funzt.

    Aber:

    Er lebt wieder!
    Ich habe die Batterie vom Mainboard rausgenommen, ein paar Minuten gewartet, die Batterie wieder rein gesetzt und das Teil angeschaltet. Er hat zwei mal gepiepst ( was er sonst nicht tut ) und fuhr dann hoch. Anschl. hat er irgendwelche Treiber gesucht und wohl auch gefunden, denn bis jetzt ist er ruhig. Schnell noch Uhrzeit und Datum eingestellt, DSL rein und alles ist wieder gut. Vielen Dank an dieser Stelle für die wirklich schnelle und nützliche Hilfe!

    Was mich aber jetzt brennend heiß interessieren würde ist:

    Was war das?
    Wann passiert mir das wieder?
    Was muss ich tun damit mir das NICHT wieder passiert??
     
Thema: PC sucht optische Laufwerke, fährt nicht hoch
Besucher kamen mit folgenden Suchen
  1. pc fährt nicht hoch laufwerk blinkt

    ,
  2. pc fährt nicht hoch laufwerke blinken

    ,
  3. DVD Laufwerk blinkt beim hochfahren an rechner fährt nicht hoch

    ,
  4. computer fährt nicht hoch laufwerk blinkt,
  5. laufwerk fährt nicht hoch,
  6. pc fährt nicht hoch laufwerk hängt,
  7. PC Startet Nicht cd laufwerke blinken,
  8. laufwerk blinkt PC fährt nicht hoch,
  9. laufwerke blinken pc fährt nicht hoch,
  10. pc sucht ständig mein dvd laufwerk,
  11. laufwerk klackert pc fährt nicht hoch,
  12. cd laufwerk fährt nicht hoch,
  13. pc fährt nicht mehr hoch wegen dvd laufwerk,
  14. pc fährt wegen dvd laufwerk nicht hoch,
  15. computer fährt nicht hoch kein piepen und nur laufwerke blinken,
  16. pc fährt nicht mehr hoch sucht Laufwerk,
  17. rechner fährt nicht hoch piept dvd laufwerk blinkt,
  18. rechner startet nicht cd laufwerk blinkt,
  19. mein rechner sucht immer ein laufwerk,
  20. compuer sucht nach laufwerk,
  21. pc fährt nicht hoch laufwerk,
  22. computer fährt nicht mehr hoch cd laufwerk,
  23. rechner springt nur zwischen den dvd laufwerken,
  24. computer fährt nict hoch springt von laufwerk zu laufwerk,
  25. Laufwerke blinken abwechselnd pc fährt nicht hoch
Die Seite wird geladen...

PC sucht optische Laufwerke, fährt nicht hoch - Ähnliche Themen

  1. Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken

    Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken: Hallo, ich habe ein paar Dateien, die im Titel chinesische Schriftzeichen haben, und ich wollte sie auf einen NAS-Ordner schieben. Ich bekomme...
  2. PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?

    PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?: Hallo zusammen, Ich möchte nach dem Sinn oder der Notwendigkeit einer PC-Pflegesoftware. fragen. Lange Zeit hatte ich die Software von AVG in...
  3. Universal PC mit Gaming Ambitionen

    Universal PC mit Gaming Ambitionen: Hi Leute, ich bräuchte, da ich einiges aus der Materie raus bin, Hilfe bei einer aktuellen PC Zusammenstellung. Wünsche: Ein schlichter Intel PC...
  4. Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen

    Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen: Ich habe vor mehreren Wochen von meiner Geforce GTX 285 Grafikkarte auf die GTX 570 von EVGA Overclocked gewechselt da ich diese brauchte um...
  5. Passendes Regal, Sideboard für PC, Hardware & Co.

    Passendes Regal, Sideboard für PC, Hardware & Co.: Liebe Profis und erfahrende Amateure. ich habe einmal eine ganz doofe Frage. Wie habt Ihr Euren Rechner aufgestellt, bzw. wie bewahrt ihr Eurer...