PC stürzt nach jedem Start ab....

Diskutiere PC stürzt nach jedem Start ab.... im Windows 7 Probleme Forum im Bereich Windows Probleme; Hallo Community, ich bin neu hier, verzeiht bitte wenn ich sofort in meinem 1.Beitrag von meinem Problem berichte. So langsam verzweifle ich...

  1. #1 AlPacino1975, 16.02.2014
    AlPacino1975

    AlPacino1975 Neuer Benutzer

    Dabei seit:
    16.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo Community,

    ich bin neu hier, verzeiht bitte wenn ich sofort in meinem 1.Beitrag von meinem Problem berichte. So langsam verzweifle ich aber. Es ist so, daß mein PC nach einem 1. Start bereits nach wenigen Minuten oder aber auch erst nach ca. 1 Std abschmiert. Bemerkbar macht sich das ganze, wenn er unter "gefordert" wird, sprich mehrere Anwendungen mit hohem Speicher geöffnet sind. Erstmalig ist mir das aufgefallen, als ich am "werkeln" und im Hintergrund ein Youtube lief. Plötzlich zittert dann die Maus und der Ton/Musik, gerät in stottern und dann dauert es ca. 1-2 Minuten bis er kpl abstürzt. Soviel Zeit habe ich noch um alle Fenster zu schließen und die Kiste runter zu fahren und wieder neu zu starten. Danach - sprich beim 2. Neustart - läuft er problemlos bis in die Puppen. Egal ob 6-8 Std am Stück oder länger - kein Problem. Das ganze passiert nur 1 mal, wenn der PC länger aus war, wie z.B über Nacht und ich am nächsten Morgen ihn starte.

    Zu meinem PC ( ich weiss - das es nicht der Beste ist - aber wenigstens sollte er normal laufen)

    Packard Bell
    Ixtreme M5722
    Intel Core Duo Quad Q8300 2,5 Ghz
    6 GB RAM
    Festplatte 1 TB
    64 Bit
    Windows 7 Home Premium

    Anfangs dachte ich, es wäre die Grafikarte, doch das glaube ich nicht. Es ist eine GT230 NVIDIA mit neustem Treiber.

    Ich nutze meinen PC übrigens nicht als Spiel-PC etc, sondern lediglich für geschäftliche Zwecke. Folgende Fehlermeldungen habe ich abgespeichert:

    Könnt Ihr damit etwas anfangen ? Bin wirklich ratlos !

    Ich freue mich über euer Feedback und Antworten.


    Vielen lieben Dank und schöne Grüße

    Emanuel
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.323
    Zustimmungen:
    15
    .. die auch garantiert von Packard Bell sind?
     
  4. #3 AlPacino1975, 16.02.2014
    AlPacino1975

    AlPacino1975 Neuer Benutzer

    Dabei seit:
    16.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Hab den neusten Treiber von der NVIDIA Webseite. Erst vor wenigen Tagen aktualisiert.

    Demnach hast du bereits eine Vermutung, oder ?
     
  5. #4 julchri, 16.02.2014
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo und willkommen,

    was heinzl meint: Du sollst den Treiber nicht von der Nvidia-Seite laden, sondern von Deinem Hersteller, sprich Packard Bell.

    Übrigens, da gibt es doch nichts zum entschuldigen, wenn Du gleich über ein Problem berichtest. Dafür sind wir doch da. :D
     
  6. #5 AlPacino1975, 16.02.2014
    Zuletzt von einem Moderator bearbeitet: 17.02.2014
    AlPacino1975

    AlPacino1975 Neuer Benutzer

    Dabei seit:
    16.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Dann versuch ich gleich mal mein Glück.

    Lieben Dank :)
     
  7. #6 xandros, 17.02.2014
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.068
    Zustimmungen:
    109
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    ... der genannte BCCode 0x124 deutet zumindest haeufiger auf einen fehlerhaften/falschen Treiber fuer die Grafikkarte hin. (Es gibt sicherlich noch einige andere Faelle, in denen der gleiche Code ausgeworfen wird, aber Grafiktreiber ist die am weitesten verbreitete Ursache.)
     
  8. #7 AlPacino1975, 22.02.2014
    AlPacino1975

    AlPacino1975 Neuer Benutzer

    Dabei seit:
    16.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Kurzes Feedback:


    hab über die Seite von Packard Bell alle neuen Treiber für meinen PC runtergeladen inkl. Grafiktreiber. Bislang kein Absturz :)

    Aber: seit dem "pustet" der Lüfter wie ne F-18 beim Start :confused: - nicht immer, aber so häufig, daß es mir nun auffällt. Das war VOR der Aktualisierung der Treiber nicht der Fall. Nebensächlich oder droht alsbald der volle Kollaps ?
     
  9. #8 legacyy, 23.02.2014
    legacyy

    legacyy Neuer Benutzer

    Dabei seit:
    22.02.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Die neuen Treiber machen bei älteren Karten oft Probleme.

    Die alten Treiber, die es auf den Herstellerwebseiten gibt, beheben das oft.
    Wie heißt denn der Treiber, den du aktuell installiert hast?
     
  10. #9 Ping Of Death, 23.02.2014
    Ping Of Death

    Ping Of Death Erfahrener Benutzer

    Dabei seit:
    27.07.2007
    Beiträge:
    107
    Zustimmungen:
    0
    eventuell eher im gegenteil, jetzt kühlt er richtig und vorher zu wenig und dadurch ist das system abgeschmiert durch den überhitzungsschutz, sprich er wurde einfach zu heiss. Überprüf doch mal die Temperaturen.
     
  11. #10 AlPacino1975, 23.02.2014
    AlPacino1975

    AlPacino1975 Neuer Benutzer

    Dabei seit:
    16.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    PC läuft seit 30 Min., 4 Anwendungen offen

    Core1 : 49 Grad
    Core2: 42 Grad
    Core3: 44 Grad
    Core4: 41 Grad
     
  12. #11 AlPacino1975, 23.02.2014
    AlPacino1975

    AlPacino1975 Neuer Benutzer

    Dabei seit:
    16.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Hier nochmals alle Daten zu Grafikkarte und Treiber:

    NVIDIA GT230
    Treiber Datum: 14.07.2009
    Treiber: 8.15.11.8637
     
  13. #12 Ping Of Death, 23.02.2014
    Ping Of Death

    Ping Of Death Erfahrener Benutzer

    Dabei seit:
    27.07.2007
    Beiträge:
    107
    Zustimmungen:
    0
    mh ja jetzt scheint ja alles in Ordnung zu sein, wer weiß wie die Temperaturen vorher aussahen. Ich weiß das mein Grafikkarten Lüfter mal defekt war und meine Karte zu heiß wurde und das System sich immer nach einer gewissen Zeit (jeh nach Belastung mal früher oder später) runterfuhr bzw. ausging (kein Bluescreen etc.) hatte es dann per Zufall raus bekommen und mit neuen Gehäuse Lüfter improvisiert und schon lief alles, sprich das könnte auch dein Problem gewesen sein, das die Treiber falsch waren und der Lüfter nicht richtig gesteuert(drehzahl etc.) wurde oder so

    Aber alles nur Theorie, es kann natürlich auch sein das der RA;M einen defekt hat und immer wenn das System irgendwann auf einen gewissen Sektor zuzugreifen will schmiert alles ab ... wichtig ist das du das Problem ja anscheinend nicht mehr hast ;)
     
  14. #13 AlPacino1975, 23.02.2014
    AlPacino1975

    AlPacino1975 Neuer Benutzer

    Dabei seit:
    16.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Aaaarrgghh...dreh noch durch. Zu früh gefreut. Jetzt lief die Kiste paar Tage stabil ohne Probs. Vor ca. 1 Std angemacht, 4 Anwendungen waren offen. Hab ne Excel Tabelle geöffnet und bearbeitet, sowie im Hintergrund Youtube Vids geladen. Dauerte gefühlte 2-3 Min und dann fing die Musik an zu stottern, die Maus lies sich kaum noch bewegen. Sofort alle Anwendungen geschlossen. Hatte noch Core CPU im Hintergrund offen und hab die Temperaturen aufgeschrieben. 1) 63 2) 55 3) 58 4) 55 Grad

    Core Speed stürzte ab auf 30-100 Mhz !!! Und dann wieder hoch auf 1999.

    Hab alles geschlossen und einen Neustart ausgeführt und mich sofort hier wieder angemeldet. Jetzt läuft ja wenigstens.

    Was zum Geier hat die blöde Kiste denn nur ?
     
  15. #14 Ping Of Death, 23.02.2014
    Ping Of Death

    Ping Of Death Erfahrener Benutzer

    Dabei seit:
    27.07.2007
    Beiträge:
    107
    Zustimmungen:
    0
    mhhh ... die Grafikkarten Temperatur ist hier wichtig, nicht die der CPU. sprich GPU nicht CPU

    wobei es darauf hinweist das es nix damit zu tun hat
     
  16. #15 AlPacino1975, 23.02.2014
    AlPacino1975

    AlPacino1975 Neuer Benutzer

    Dabei seit:
    16.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Soeben Youtube laufen lassen und 4 Seiten Chrome

    GPU Temp. 49 Grad
    Fan Speed 40%
    Used Memory 390 MB von 1500MB
     
  17. #16 xandros, 23.02.2014
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.068
    Zustimmungen:
    109
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Ein Blick in die Ereignisanzeige koennte da weiterhelfen. Immerhin protokolliert Windows (sofern moeglich) saemtliche im Betrieb auftretenden Fehler - auch diejenigen, fuer die keine Fehlermeldungen oder Bluescreens ausgeworfen werden.
     
  18. #17 AlPacino1975, 23.02.2014
    AlPacino1975

    AlPacino1975 Neuer Benutzer

    Dabei seit:
    16.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Hier die Meldungen: Zeit passt mit dem Absturz zusammen


     
  19. #18 AlPacino1975, 25.02.2014
    AlPacino1975

    AlPacino1975 Neuer Benutzer

    Dabei seit:
    16.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    keiner ne Idee ? :(
     
  20. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  21. #19 Icedaft, 25.02.2014
    Icedaft

    Icedaft Erfahrener Benutzer

    Dabei seit:
    21.02.2014
    Beiträge:
    771
    Zustimmungen:
    13
  22. #20 Demrion, 26.02.2014
    Zuletzt bearbeitet: 26.02.2014
    Demrion

    Demrion Erfahrener Benutzer

    Dabei seit:
    04.09.2010
    Beiträge:
    519
    Zustimmungen:
    0
    @ Al Pacino

    Poste mal Dein System. Stimmt irgendwas mit dem CPU-Kühler oder der Wlp vielleicht nicht?

    Nachtrag:Vorher Daten auf nen USB-Stick oder CD/DVD oder sowas sichern! Zumindest die Wichtigsten.

    Versuch mal, eventuelle Strom-Spar Funktionen auszuschalten. Im Bios irgendwelche Turbo- oder sonstigen Sachen ausschalten, die irgendwelche Taktraten verändern. In Windows irgendwelche automatischen Standby- oder Energiespar-Geschichten ausschalten.

    Im Grafiktreiber Vertikale Synch. auf immer an stellen. Dürfte die Graka schonen.

    Wenn Alles nicht hilft mal an nen Fachmann wenden und die Hardware mal auf Schäden prüfen. Sitzen alle Lüfter korrekt und funktionieren sie richtig?
     
Thema: PC stürzt nach jedem Start ab....
Die Seite wird geladen...

PC stürzt nach jedem Start ab.... - Ähnliche Themen

  1. Neuen Pc für Mutti - Max 500€

    Neuen Pc für Mutti - Max 500€: Moin, der PC meiner Mum hat den Geist aufgegeben woraufhin ich euren Rat bräuchte. Sie hat ihn für normale Office-Anwendungen genutzt wie Emails...
  2. PC Konfiguration erwünscht

    PC Konfiguration erwünscht: Hallo :) Ich brauche einen neuen PC und da ich nicht übermäßig technisch versiert bin möchte ich das lieber den Leuten überlassen, die sich...
  3. Home-PC max. 230-250€

    Home-PC max. 230-250€: Hi, ich hab vor mir nen neuen Home-PC zu bauen. Hab schon aus nem anderen Forum was gefunden, nur fehlen halt noch einige Dinge, die ich...
  4. PC für 1200

    PC für 1200: hallo Forum hab mal für einen freund einen neuen PC zum zocken zusammen gestellt hier mal die Aufstellung: [ATTACH] dazu noch ein case um 40 €...
  5. Spiel stürzt ab trotz neuer Grafikkarte

    Spiel stürzt ab trotz neuer Grafikkarte: Hallo Leute, letztens habe ich mir die AMD Radeon RX480 8GB geholt und anfangs lief alles super, doch als ich versucht habe mir Tera runterzuladen...