PC startet nicht!!

Diskutiere PC startet nicht!! im Hardware Probleme Forum im Bereich Computerprobleme; Hallo! Habe mir jetzt einen PC selbst zusammen gebaut. Allerdings will er nicht mal anspringen, es tut sich rein GAR nix. Kein Lüfter dreht sich,...

  1. #1 Dünnsch, 16.09.2007
    Dünnsch

    Dünnsch Neuer Benutzer

    Dabei seit:
    12.09.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo!

    Habe mir jetzt einen PC selbst zusammen gebaut. Allerdings will er nicht mal anspringen, es tut sich rein GAR nix. Kein Lüfter dreht sich, nix.

    Habe:
    GigaByte P35-DS3,
    Intel Core 2 Duo E6750,
    2048MB RAM von Corsair,
    400GB Samsung SATA II Festplatte,
    DVD Laufwerk,
    DVD Brenner,
    Nvidia Geforce 8800GTS 320MB,
    und ein 520Watt Netzteil.


    Wie gesagt, habe alles "anscheinend" korrekt verbunden und richtig eingebaut. Aber es tut sich nix.

    Brauche dringend n Rat, ist das netzteil im Ar....???

    MfG!
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Schrauber, 16.09.2007
    Schrauber

    Schrauber Erfahrener Benutzer

    Dabei seit:
    30.08.2007
    Beiträge:
    1.051
    Zustimmungen:
    0
    3 möglichkeiten... (in der annahme du hast im pc alle kabel richtig angeschlossen - insbesondere die stromversorgung des boards)

    1. strom
    die steckdose gibt keinen saft oder du hast das kabel nicht richtig angeschlossen oder hinten am netzteil den schalter auf "aus"

    2. netzteil
    tausche es aus

    3. mainboard
    tausche es aus
     
  4. #3 Dünnsch, 16.09.2007
    Dünnsch

    Dünnsch Neuer Benutzer

    Dabei seit:
    12.09.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Ja, Stromversorgung sollte richtig sein. Habe den 12 Volt (den kleinen) und auch den großen Stromstecker eingesteckt^^ Ist ein 2x12.
     
  5. #4 Schrauber, 16.09.2007
    Schrauber

    Schrauber Erfahrener Benutzer

    Dabei seit:
    30.08.2007
    Beiträge:
    1.051
    Zustimmungen:
    0
    na dann weißt du ja was zu tun ist...
     
  6. #5 Dünnsch, 16.09.2007
    Dünnsch

    Dünnsch Neuer Benutzer

    Dabei seit:
    12.09.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Erst das Netzteil austauschen und dann das Mainboard :)
     
  7. #6 Dünnsch, 16.09.2007
    Dünnsch

    Dünnsch Neuer Benutzer

    Dabei seit:
    12.09.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Habe das Netzteil ausgetauscht, geht auch nicht. Das Netzteil ist aber ok, habe es in meinen anderen PC eingebaut, läuft sauber.

    Wie kriege ich raus, ob das Mainboard definitiv hin ist???

    Oder habe ich nur den Power-Schalter falsch dran gesteckt??
    Wie erkenne ich Plus und Minus.....habe zwar schon beides gecheckt, aber naja.....wer weiß.
     
  8. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  9. #7 Schrauber, 16.09.2007
    Schrauber

    Schrauber Erfahrener Benutzer

    Dabei seit:
    30.08.2007
    Beiträge:
    1.051
    Zustimmungen:
    0
    beim mainboard ist es völlig egal wo beim power-switch + und - angeschlossen wird weil du primitivster weise einfach ne blanke schraubenzieher-spitze nehmen kannst um die beiden pins zu brücken... ist das selbe wie wenn du den schalter drückst...

    ergo: du weißt immernoch was als nächstes zu tun ist - auch wenn du es nicht wahrhaben willst :D

    denk doch mal nach: es laufen keine lüfter... die festplatten drehen sich nicht... es KANN nur zwei mögliche ursachen haben wenn du die kabel alle richtig gesteckt hast... und wir wissen also das dein netzteil funktioniert :D
     
  10. #8 Dünnsch, 16.09.2007
    Dünnsch

    Dünnsch Neuer Benutzer

    Dabei seit:
    12.09.2007
    Beiträge:
    9
    Zustimmungen:
    0
    So ein Mist.... :(

    Naja, dann muss ich das wohl oder übel umtauschen......
    Kaputt gemacht hab ichs wohl nicht, mein "alter" Pc läuft ja auch^^


    Naja, danke schon mal für deine Hilfe!
     
Thema:

PC startet nicht!!

Die Seite wird geladen...

PC startet nicht!! - Ähnliche Themen

  1. Neuen Pc für Mutti - Max 500€

    Neuen Pc für Mutti - Max 500€: Moin, der PC meiner Mum hat den Geist aufgegeben woraufhin ich euren Rat bräuchte. Sie hat ihn für normale Office-Anwendungen genutzt wie Emails...
  2. Laptop startet nicht mehr

    Laptop startet nicht mehr: Hallo, Ich habe seit geraumer Zeit Probleme mit meinem Laptop und zwar ist es ein Dell Inspiron 15r 5520. Seit einiger Zeit arbeitet mein Laptop...
  3. PC Konfiguration erwünscht

    PC Konfiguration erwünscht: Hallo :) Ich brauche einen neuen PC und da ich nicht übermäßig technisch versiert bin möchte ich das lieber den Leuten überlassen, die sich...
  4. Home-PC max. 230-250€

    Home-PC max. 230-250€: Hi, ich hab vor mir nen neuen Home-PC zu bauen. Hab schon aus nem anderen Forum was gefunden, nur fehlen halt noch einige Dinge, die ich...
  5. PC für 1200

    PC für 1200: hallo Forum hab mal für einen freund einen neuen PC zum zocken zusammen gestellt hier mal die Aufstellung: [ATTACH] dazu noch ein case um 40 €...