PC startet nicht.

Diskutiere PC startet nicht. im Hardware Probleme Forum im Bereich Computerprobleme; Hab folgendes Problem: In den letzten 3-4 Wochen startete mein PC erst nachdem das Netzteil schon länger angschlossen war. das verschlimmerte...

  1. #1 Niklas.aka.NB, 17.04.2012
    Niklas.aka.NB

    Niklas.aka.NB Neuer Benutzer

    Dabei seit:
    17.04.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Hab folgendes Problem:

    In den letzten 3-4 Wochen startete mein PC erst nachdem das Netzteil schon länger angschlossen war.
    das verschlimmerte sich, bis es ca. 20 min. dauerte (oder auch mehr) bis er ein Lebenszeichen von sich gab:mad:

    wenn er lief, eibwandfrei ohne probleme :)
    und neulich (seit gestern) tut sich genau garnichts mehr. :mad:

    die Graka ist es wahrscheinlich nicht, da ich meine alte seit kurzem erstetzt habe. vl die onboard Batterie?

    zu System:

    Asus P5K s
    Intel e8500
    560 gtx ti
    2 x 2 Gb ddr2 ram
    windows 7 professional
    550w netzteil

    hoffe, dass iwer etwas weiß:D
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.380
    Zustimmungen:
    20
    Vielleicht auch das Billignetzteil?
     
  4. #3 Niklas.aka.NB, 17.04.2012
    Niklas.aka.NB

    Niklas.aka.NB Neuer Benutzer

    Dabei seit:
    17.04.2012
    Beiträge:
    10
    Zustimmungen:
    0
    hab gerafe nachgeschaut, es ist ein LC Power LC6550
    hab das Teil jetzt schon 3 jahre...

    nund bis jetzt waren nie probleme:confused:
     
  5. #4 BenniDeadlift, 17.04.2012
    BenniDeadlift

    BenniDeadlift Hat immer Rückenschmerzen

    Dabei seit:
    27.01.2012
    Beiträge:
    1.485
    Zustimmungen:
    0
  6. #5 Niklas.aka.NB, 17.04.2012
    Niklas.aka.NB

    Niklas.aka.NB Neuer Benutzer

    Dabei seit:
    17.04.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Ok danke für die Hilfe, dann werd ich mir ein neues Netzteil besorgen.

    Eine Frage habe ich noch: Am Mainboard liegts bestimmt nicht oder? :)
     
  7. #6 BenniDeadlift, 17.04.2012
    BenniDeadlift

    BenniDeadlift Hat immer Rückenschmerzen

    Dabei seit:
    27.01.2012
    Beiträge:
    1.485
    Zustimmungen:
    0
    Es kann auch am Maiboard liegen. Du könntest das Netzteil überbrücken und schauen ob es läuft. Anleitungen dazu findest du über google. Aber auf eigene Gefahr.
     
  8. #7 Niklas.aka.NB, 18.04.2012
    Niklas.aka.NB

    Niklas.aka.NB Neuer Benutzer

    Dabei seit:
    17.04.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Habe jetzt das Netzteil überbrückt ( Grün mit Schwarz verbunden...)
    -> Nach dem Einschalten funktionierte die Lüftung, Pc-Innenbeleuchtung und der Rest ganz normal.

    Wies ausschaut ist also das Mainboard kaputt??!:mad:
     
  9. #8 BenniDeadlift, 18.04.2012
    BenniDeadlift

    BenniDeadlift Hat immer Rückenschmerzen

    Dabei seit:
    27.01.2012
    Beiträge:
    1.485
    Zustimmungen:
    0
    Die Lüftung vom Netzteil läuft? Strom bei den Laufwerken usw. kommt an? Dann wird es vermutlich das Mainboard sein.

    Es könnte noch der Power Schalter am Gehäuse einen defekt haben. Schau mal ob du das Board z.B. mit einem Schreibenzieher starten kannt (einfach die beiden Kontakte wo der Power schalter dran sitzt überbrücken). Natürlich vorher alles wieder normal anschließen.
     
  10. #9 Niklas.aka.NB, 18.04.2012
    Niklas.aka.NB

    Niklas.aka.NB Neuer Benutzer

    Dabei seit:
    17.04.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Ja, bei der Überbrückung läuft der Netzteil Lüfter, Pc-Lüfter, Beleuchtung ect.

    Danach hab ich alles wieder angsteckt und den Power-schalter überbrückt
    -> wieder keine Reaktion...

    hmm.. schaut so aus als bräucht ich ein neues Mainboard..
     
  11. #10 BenniDeadlift, 18.04.2012
    BenniDeadlift

    BenniDeadlift Hat immer Rückenschmerzen

    Dabei seit:
    27.01.2012
    Beiträge:
    1.485
    Zustimmungen:
    0
    Du könntest noch testen ob sich bei minimalkonfiguration was tut. Also nur ein ram riegel, Cpu, Cpu lüfter, evtl. Graka (oder nur die Onbaord Graka wenn vorhanden).

    Wenn dann auch nichts passiert ist es vermutlich wirklich das Board.
     
  12. #11 Niklas.aka.NB, 18.04.2012
    Niklas.aka.NB

    Niklas.aka.NB Neuer Benutzer

    Dabei seit:
    17.04.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Auch ohne Laufwerk und Festplatte?
     
  13. #12 BenniDeadlift, 18.04.2012
    BenniDeadlift

    BenniDeadlift Hat immer Rückenschmerzen

    Dabei seit:
    27.01.2012
    Beiträge:
    1.485
    Zustimmungen:
    0
    Ja, nur die Komponenten die nötig sind damit ein System überhaupt startet.
     
  14. #13 Niklas.aka.NB, 18.04.2012
    Niklas.aka.NB

    Niklas.aka.NB Neuer Benutzer

    Dabei seit:
    17.04.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Ok hab alles aus gebaut (Grafikkarte, Festplatte, eine der beider RAM, Laufwerk)
    und wieder keine Reaktion...

    das Einzige Lebenszeichen ist, wenn das Netzteil von 0 auf 1 gestellt wird, leuchtet eine grüne LED.
     
  15. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  16. #14 BenniDeadlift, 18.04.2012
    BenniDeadlift

    BenniDeadlift Hat immer Rückenschmerzen

    Dabei seit:
    27.01.2012
    Beiträge:
    1.485
    Zustimmungen:
    0
    Hm, also ich kann dir jetzt nicht weiter helfen. Vermutlich ist wirklich etwas am Board hinüber.
     
  17. #15 Niklas.aka.NB, 18.04.2012
    Niklas.aka.NB

    Niklas.aka.NB Neuer Benutzer

    Dabei seit:
    17.04.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Ok, vielen Dank für die Hilfe!

    Dann werd ich mich in der 'Kaufberatung' umschauen.. :D
     
Thema: PC startet nicht.
Besucher kamen mit folgenden Suchen
  1. asus a8n-sli bootet nicht

    ,
  2. rechner startet nich p5k/s motherboard

    ,
  3. pc startet erst nach netzteil überbrückung

    ,
  4. pc netzteil überbrücken startet nicht,
  5. pc startet bei überbrücken nicht
Die Seite wird geladen...

PC startet nicht. - Ähnliche Themen

  1. Probleme mit Energieoptionen beim PC

    Probleme mit Energieoptionen beim PC: Mein Computer schaltet sich nach dem runterfahren nicht aus. wie kann ich das ändern
  2. PC startet nach OC nicht mehr. Hardware defekt?

    PC startet nach OC nicht mehr. Hardware defekt?: Hallo liebes Forum, Kurze Vorgeschichte: Ich habe meinen i5 3570k mit 105.99mhz Baseclock und einem erhöhten multiplier overclockt, da ich mehr...
  3. PC für 800€

    PC für 800€: Hallo liebe Modernboard Community, ich bin auf der Suche nach einem Gaming PC für ca. 800€. Selbst einen zusammenzustellen trau ich mir nicht zu...
  4. Suche einen PC-Bildschirm (27" - 1080p - unter 200 €)

    Suche einen PC-Bildschirm (27" - 1080p - unter 200 €): Moin zusammen, nach nun stolzen 8 Jahren hat mein als PC-Bildschirm genutzter Fernseher das zeitliche gesegnet. Es fehlt jede zweite Pixelzeile,...
  5. Wie würde euer PC aussehen...

    Wie würde euer PC aussehen...: ...wenn Geld keine Rolle spielt? 2 Grafikkarten oder doch lieber 4 :D? Wasserkühlung und DesignerGehäuse? Bin gespannt auf eure Antworten :)