pc startet nicht, ca. 1 sek und geht dann wieder aus

Diskutiere pc startet nicht, ca. 1 sek und geht dann wieder aus im Hardware Probleme Forum im Bereich Computerprobleme; Hallo Ihr lieben Helfer. Ich habe bereits im forum gesucht und auch einige Beiträge zu dem Thema gefunden, nur leider konnten mir die tipps die...

  1. Erik91

    Erik91 Neuer Benutzer

    Dabei seit:
    06.02.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Ihr lieben Helfer.

    Ich habe bereits im forum gesucht und auch einige Beiträge zu dem Thema gefunden, nur leider konnten mir die tipps die dort gegeben wurden nicht helfen.

    Gestern habe ich ca. 3 std. an meinem pc gezockt, danach habe ich ihn in den stand by modus heruntergfahren aus dem er von mir nach ca. 2 std. Nochmal gestartet wurde, ohne probleme.
    Als ich ihn dann gegen 24 uhr in nochmal anschalten wollte, ging er an und sofort wieder aus. Ich habe ihn in der zwischenzeit nicht einmal berührt deswegen meine verwirrung.

    Ich habe alle steckverbindungen geprüft sowie graka, prozessor und ram sehen alle gut aus und waren richtig verbunden. Auserdem habe ich alle verbraucher festplatten, laufwerke und graka von strom und mainboard getrennt, der geht aber trotzdem nicht an :-(.

    Lüfter usw. sitzen fest drauf und leitpaste habe ich auch neue zwischen kühler und prozessor aufgetragen. Da war aber auch nichts zu erkennen also die (alte) war gleichmäßig verteilt.

    Hoffe mal das es nur das netzteil ist und nicht das mobo.! Was sagt ihr?

    Danke im vorraus!
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Leonixx, 06.02.2011
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.904
    Zustimmungen:
    0
    Ort:
    NIX DO
    Würde auch spontan erstmal auf ein defektes Netzteil tippen.
     
  4. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.478
    Zustimmungen:
    32
    Ich tippe auch auf Netzteil oder Stromversorgung auf dem MoBo (dicke Elkos?). Ersteres läßt sich sicherlich leicht feststellen.
     
  5. Erik91

    Erik91 Neuer Benutzer

    Dabei seit:
    06.02.2011
    Beiträge:
    7
    Zustimmungen:
    0
    hmm was sind denn elkos? Meinst die transistoren? Hab ich geschaut, sind alle soweit das zu sehen ist ok. Also ist keiner geplatzt!

    Die krönung des ganzen, jetzt geht es auf einmal wieder obwohl ich nichts gemacht habe!?
    Damit kann es nur am netzteil liegen oder?

    Thx! Mfg erik
     
  6. #5 Leonixx, 07.02.2011
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.904
    Zustimmungen:
    0
    Ort:
    NIX DO
    Sieht weiterhin so aus.
     
  7. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. Erik91

    Erik91 Neuer Benutzer

    Dabei seit:
    06.02.2011
    Beiträge:
    7
    Zustimmungen:
    0
    ok, jetzt hat es endgültig die hufe hoch gerissen!
    Werde mir ein neues netzteil und bei der gelegenheit eine neue graka kaufen.

    Würde mir das scythe stronger 600 watt kaufen. Die test waren ganz in ordnung
    denkt ihr das auch?

    Wenn ihr andere vorschläge habt, bin ich gern bereit mich belehren zu lassen.
    Wie schaut es denn mit grafikkarten aus, bin bereit bis ca. 150 euro auszugeben nur ist das angebot recht vielseitig. Würde die hd5750 passen?

    system: mobo: asus m2n32-sli deluxe
    prozi weiß ich nicht genau auf jeden fall amd dual core 2,6 ghz
    2 gb ram
    dvd, 2 festplatten; 1 x 80 gb + 1 x 320 gb

    mehr infos sind schwer zu geben ohne den pc benutzen zu können xP ...

    Thx
     
  9. #7 Leonixx, 08.02.2011
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.904
    Zustimmungen:
    0
    Ort:
    NIX DO
Thema: pc startet nicht, ca. 1 sek und geht dann wieder aus
Besucher kamen mit folgenden Suchen
  1. w530 startet für 5sek geht danach wieder aus usw.

    ,
  2. pc startet 1 sec geht dann

    ,
  3. pc startet eine sekunde

    ,
  4. pc startet 1 sekunde,
  5. pc startet für 1 sekunde,
  6. rechner startet 1 sek und geht
Die Seite wird geladen...

pc startet nicht, ca. 1 sek und geht dann wieder aus - Ähnliche Themen

  1. Neuer PC für Office und bißchen Videobearbeitung

    Neuer PC für Office und bißchen Videobearbeitung: Hallo. Bei meinem PC haben gleich mehrere Teile den Geist aufgegeben. Reparieren/Austauschen lohnt sich nicht, meinte der Fachmann. Brauch jetzt...
  2. Steam startet nicht mehr

    Steam startet nicht mehr: moin zusammen, da ich ja jetzt die Oculus Rift habe, wollte ich mal einen flugsimulator via steam ausprobieren. das problem bei der sache ist...
  3. PC Absturz beim Spiel League of Legends

    PC Absturz beim Spiel League of Legends: Hallo und frohe Weihnachten erstmal, Ich wende mich an das Forum, weil ich nicht mehr wirklich weiter weiß und eure Hilfe brauche. Aber fangen...
  4. Sporadischer Fehler beim Hochlaufen des PC

    Sporadischer Fehler beim Hochlaufen des PC: Zum Hochfahren des PC drücke ich die Power-Taste. Manchmal fährt der PC ordnungsgemäß hoch und arbeitet, wie er soll. Manchmal passiert nach dem...
  5. Tausch der Festplatte (Desktop-PC), grundsätzliche Frage

    Tausch der Festplatte (Desktop-PC), grundsätzliche Frage: Hallo Leute :) Ich habe einen älteren PC mit Mini-Tower von HP / Compaq, und möchte eine SSD HD einbauen. Im Moment ist eine 500GB S-ATA von...