PC Startet gar nicht erst

Diskutiere PC Startet gar nicht erst im Hardware Probleme Forum im Bereich Computerprobleme; Hallo Leute Bin ganz frisch hier grins. Mein Rechner ist augestiegen ich fange mal ganz vorne an: Ich kam nach Hause wollte Rechner...

  1. #1 Grieselkniesel, 21.01.2011
    Grieselkniesel

    Grieselkniesel Neuer Benutzer

    Dabei seit:
    21.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Leute

    Bin ganz frisch hier grins.

    Mein Rechner ist augestiegen ich fange mal ganz vorne an:

    Ich kam nach Hause wollte Rechner anmachen drückte auf den knopf lüfter lief nix ungewöhnlich aber dann merkte ich kein signal zum monitor mh denke ich vielleicht kabel nicht richtig kontakt aber neee alles schön mhhh drücke dann länger auf den knopf (dann sollte er ausgehen) aber nichts geschah der lüfter lief weiter. ich die kiste aufgemacht lüfter vom netzgerät von der cpu und auch von der grafikkarte laufen mhhh ich schalter am netzgerät aus "RUHE" dann wieder angemacht und Lüfter laufen alle wieder an ohne das ich den knopf vorne gedrückt habe . Bitte helft mir was kann das sein .

    Gruß ANdris
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.323
    Zustimmungen:
    15
    Kannst du das bitte mal unter Verwendung von Satzzeichen beschreiben, damit man versteht, um was es geht.
    Danke
     
  4. #3 Grieselkniesel, 21.01.2011
    Grieselkniesel

    Grieselkniesel Neuer Benutzer

    Dabei seit:
    21.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    ok sorry.
    Also kurz gesagt: Die Lüfter vom Netzteil,CPU und auch von der Grafikkarte laufen sofort an wenn ich den Schalter vom Netzteil betätige aber der Rechner fährt nicht hoch. Der Bildschirm zeigt "no signal" an. Es leuchten auch keine LED`s während die Lüfter in Betrieb sind. Mainboard defekt????

    Gruß Andris
     
  5. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.323
    Zustimmungen:
    15
    Ich habe eher das Netzteil in Verdacht. :cool:
     
  6. #5 Grieselkniesel, 21.01.2011
    Grieselkniesel

    Grieselkniesel Neuer Benutzer

    Dabei seit:
    21.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    ich habe vom anderen Rechner das Netzteil mal angeschlossen aber es war genau derselbe Effekt. (alle Lüfter laufen) Ich habe ebend nochmal probiert den Rechner zu starten aber erst war nur ein leichtes brummen zu hören und dann liefen die Lüfter wieder an ohne Reaktion der LED`s.
     
Thema:

PC Startet gar nicht erst

Die Seite wird geladen...

PC Startet gar nicht erst - Ähnliche Themen

  1. Neuen Pc für Mutti - Max 500€

    Neuen Pc für Mutti - Max 500€: Moin, der PC meiner Mum hat den Geist aufgegeben woraufhin ich euren Rat bräuchte. Sie hat ihn für normale Office-Anwendungen genutzt wie Emails...
  2. Laptop startet nicht mehr

    Laptop startet nicht mehr: Hallo, Ich habe seit geraumer Zeit Probleme mit meinem Laptop und zwar ist es ein Dell Inspiron 15r 5520. Seit einiger Zeit arbeitet mein Laptop...
  3. PC Konfiguration erwünscht

    PC Konfiguration erwünscht: Hallo :) Ich brauche einen neuen PC und da ich nicht übermäßig technisch versiert bin möchte ich das lieber den Leuten überlassen, die sich...
  4. Home-PC max. 230-250€

    Home-PC max. 230-250€: Hi, ich hab vor mir nen neuen Home-PC zu bauen. Hab schon aus nem anderen Forum was gefunden, nur fehlen halt noch einige Dinge, die ich...
  5. PC für 1200

    PC für 1200: hallo Forum hab mal für einen freund einen neuen PC zum zocken zusammen gestellt hier mal die Aufstellung: [ATTACH] dazu noch ein case um 40 €...