PC Startet gar nicht erst

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Grieselkniesel, 21.01.2011.

  1. #1 Grieselkniesel, 21.01.2011
    Grieselkniesel

    Grieselkniesel Neuer Benutzer

    Dabei seit:
    21.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Leute

    Bin ganz frisch hier grins.

    Mein Rechner ist augestiegen ich fange mal ganz vorne an:

    Ich kam nach Hause wollte Rechner anmachen drückte auf den knopf lüfter lief nix ungewöhnlich aber dann merkte ich kein signal zum monitor mh denke ich vielleicht kabel nicht richtig kontakt aber neee alles schön mhhh drücke dann länger auf den knopf (dann sollte er ausgehen) aber nichts geschah der lüfter lief weiter. ich die kiste aufgemacht lüfter vom netzgerät von der cpu und auch von der grafikkarte laufen mhhh ich schalter am netzgerät aus "RUHE" dann wieder angemacht und Lüfter laufen alle wieder an ohne das ich den knopf vorne gedrückt habe . Bitte helft mir was kann das sein .

    Gruß ANdris
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.266
    Zustimmungen:
    9
    Kannst du das bitte mal unter Verwendung von Satzzeichen beschreiben, damit man versteht, um was es geht.
    Danke
     
  4. #3 Grieselkniesel, 21.01.2011
    Grieselkniesel

    Grieselkniesel Neuer Benutzer

    Dabei seit:
    21.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    ok sorry.
    Also kurz gesagt: Die Lüfter vom Netzteil,CPU und auch von der Grafikkarte laufen sofort an wenn ich den Schalter vom Netzteil betätige aber der Rechner fährt nicht hoch. Der Bildschirm zeigt "no signal" an. Es leuchten auch keine LED`s während die Lüfter in Betrieb sind. Mainboard defekt????

    Gruß Andris
     
  5. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.266
    Zustimmungen:
    9
    Ich habe eher das Netzteil in Verdacht. :cool:
     
  6. #5 Grieselkniesel, 21.01.2011
    Grieselkniesel

    Grieselkniesel Neuer Benutzer

    Dabei seit:
    21.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    ich habe vom anderen Rechner das Netzteil mal angeschlossen aber es war genau derselbe Effekt. (alle Lüfter laufen) Ich habe ebend nochmal probiert den Rechner zu starten aber erst war nur ein leichtes brummen zu hören und dann liefen die Lüfter wieder an ohne Reaktion der LED`s.
     
Thema:

PC Startet gar nicht erst

Die Seite wird geladen...

PC Startet gar nicht erst - Ähnliche Themen

  1. PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?

    PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?: Hallo zusammen, Ich möchte nach dem Sinn oder der Notwendigkeit einer PC-Pflegesoftware. fragen. Lange Zeit hatte ich die Software von AVG in...
  2. Universal PC mit Gaming Ambitionen

    Universal PC mit Gaming Ambitionen: Hi Leute, ich bräuchte, da ich einiges aus der Materie raus bin, Hilfe bei einer aktuellen PC Zusammenstellung. Wünsche: Ein schlichter Intel PC...
  3. Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen

    Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen: Ich habe vor mehreren Wochen von meiner Geforce GTX 285 Grafikkarte auf die GTX 570 von EVGA Overclocked gewechselt da ich diese brauchte um...
  4. Passendes Regal, Sideboard für PC, Hardware & Co.

    Passendes Regal, Sideboard für PC, Hardware & Co.: Liebe Profis und erfahrende Amateure. ich habe einmal eine ganz doofe Frage. Wie habt Ihr Euren Rechner aufgestellt, bzw. wie bewahrt ihr Eurer...
  5. PC Zusammenstellung ~1000€

    PC Zusammenstellung ~1000€: Hallo liebe Forum Mitglieder. Bin gerade dabei für einen Freund einen PC zusammenzustellen. Er spielt viel am PC aber eher Spiele wie World of...