PC Startet/Bootet nicht immer

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von stahanovez, 16.06.2007.

  1. #1 stahanovez, 16.06.2007
    stahanovez

    stahanovez Neuer Benutzer

    Dabei seit:
    16.06.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo. vielleicht kann mir jemand helfen!!

    hab folgendes problem:

    ca. vor 1 Jahr hat es angefangen. PC ließ sich ab und zu nicht gleich einschalten, d.h. ich schalte PC ein, die Lüfter etc. gehen an, aber der Bildschirm belibt schwarz und der PC bootet nicht.
    Ich mußte PC erstmal vom Strom trennen. Wieder einschalten und schon konnte der booten.

    Dann trat dies immer öfter ein, und ich mußte, um PC zum laufen zu bringen, zusätzlich auch folgendes tun:
    Einschalten (Bildschirm bleibt schwarz) ca.5-10 Minuten warten, bis sich der PC sozusagen "warm" läuft. Vom Strom trennen und wieder einschalten, danach konnte er booten.

    Hab danach im Mainboard die Batterie (CR 2032) ausgetauscht und es hat aufeinmal alles wunderbar funktioniert. PC konnte problemlos starten.
    Nach 5 Monaten hat es aber wieder angefangen, bis dann überhaupt kein Start mehr möglich war.
    Da die ertse Ersatzbatterie ne ganz billige war, dachte ich die Batterie ist schon leer. Also holte ich mir ne ganz teure von Duracell, ich kann jetzt zwar wieder starten aber der PC muss sich trotzdem erstmal "warm" laufen.

    Ich vermute es ist nicht nur die Batterie, was kann es sonst noch sein?
    was ist wahrscheinlich?

    RAM kann es net sein. Memtest86 liefert gute ergebnisse.
    Grafikkarte hab ich mal ausgetauscht, bleib alles beim alten.

    Kann ich damit rechnen, dass mein PC bald seinen Geist aufgibt??

    Mein system:
    Athlon XP 2600+
    Motherboard ECS K7VTA3
    1,5 GB DDR Infineon PC2700
    GeForce4 MX 440


    Gruß. Stahanovez
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Marc-Andre, 16.06.2007
    Marc-Andre

    Marc-Andre Erfahrener Benutzer

    Dabei seit:
    10.11.2006
    Beiträge:
    757
    Zustimmungen:
    0
    Ort:
    Saarland
    Aus der Ferne schwer zu sagen, was mich wundert ist dies:
    Da ich schonst auf das Netzteil getippt hätte und war durch ein zu hoher ESR von einen Teil im Netzteil was durch die wärme mit der Zeit vorkommt. Aber das ist nur eine Vermutung!

    Vielleicht hat ein anderer User auch noch eine andere Vermutung.
     
  4. #3 Ostseesand, 16.06.2007
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    das dein pc den geist bald aufgiebt oder nicht, das kann dir keiner sagen.

    aber ich vermute bei dir, dass es das netzteil ist, was den pc start verhindert.
     
  5. #4 Marc-Andre, 16.06.2007
    Marc-Andre

    Marc-Andre Erfahrener Benutzer

    Dabei seit:
    10.11.2006
    Beiträge:
    757
    Zustimmungen:
    0
    Ort:
    Saarland
    Was auch erklären würde warum er nach 5 - 10min läuft. Dann hätte sich der ESR durch die Temperatur wieder verbessert.
     
  6. #5 stahanovez, 17.06.2007
    stahanovez

    stahanovez Neuer Benutzer

    Dabei seit:
    16.06.2007
    Beiträge:
    4
    Zustimmungen:
    0
    danke für die antworten!

    hab folgendes netzteil:

    Macron Power
    MPT-301P
    300 Watt

    http://www.casing.com.tw/product_files/2_23_MPT-301P_spec.pdf

    durch welches netzteil könnte ich es ersetzen?
    worauf muss man achten? hab noch nie dasnetzteil ausgetauscht.
     
  7. #6 Crash1982, 17.06.2007
    Crash1982

    Crash1982 Erfahrener Benutzer

    Dabei seit:
    15.06.2007
    Beiträge:
    125
    Zustimmungen:
    0
    also ist der pc marke eingenbau hast du selber ein motherboard eingebaut ??

    wen ja dan kann es daran liegen das du zwischen motherboard und pc gehäust keine abstandhalter hast sprich keine isolierung der pc hatt sodurch einen kurschluss
     
  8. #7 Crash1982, 17.06.2007
    Crash1982

    Crash1982 Erfahrener Benutzer

    Dabei seit:
    15.06.2007
    Beiträge:
    125
    Zustimmungen:
    0
    versucheinmal alle stecker verbindungen zu überprüfen alle ram entnehmen alles sauber machen !!

    versuche einmal den pc ohne den grösten ram riegel zu starten wen das nicht klappt ! einen einzelnen ram riegel testen !

    checke alle ide oder s-ata stecker zwichen motherbaord und festplatte alles ziehen und wieder neu und richtig einstecken !

    hast du ein netzteil mit über 300 watt ?
     
  9. #8 stahanovez, 17.06.2007
    stahanovez

    stahanovez Neuer Benutzer

    Dabei seit:
    16.06.2007
    Beiträge:
    4
    Zustimmungen:
    0
    RAM habe ich in allen diversen Kombinationen ausprobiert.
    Die Stecker wurden ebenfalls gezogen und sitzen fest.
    Hat leider nix gebracht.

    Könnte ein BIOS Update helfen?
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 Ostseesand, 17.06.2007
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    300w sind echt bissel mager für dein system.
    ich denke es ist das netzteil, das langsam müde wird.
     
  12. #10 Crash1982, 17.06.2007
    Crash1982

    Crash1982 Erfahrener Benutzer

    Dabei seit:
    15.06.2007
    Beiträge:
    125
    Zustimmungen:
    0
    eine frage ! hast du dein motherboard selber eingebaut ! und ist zwischen motherboard und computergehäuse die notwendigen abstands halter !

    sonst bekommt dein pc immer nen kurzen !
     
Thema: PC Startet/Bootet nicht immer
Besucher kamen mit folgenden Suchen
  1. pc startschwierigkeiten strom trennen

    ,
  2. netzteil mpt starten

    ,
  3. macron mpt-301p

    ,
  4. pc vom strom trenne danach startprobleme,
  5. macron mpt-301 netzteil,
  6. macron power MPT-301,
  7. rechner startet nicht athlon xp lüfter laufen
Die Seite wird geladen...

PC Startet/Bootet nicht immer - Ähnliche Themen

  1. PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?

    PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?: Hallo zusammen, Ich möchte nach dem Sinn oder der Notwendigkeit einer PC-Pflegesoftware. fragen. Lange Zeit hatte ich die Software von AVG in...
  2. Universal PC mit Gaming Ambitionen

    Universal PC mit Gaming Ambitionen: Hi Leute, ich bräuchte, da ich einiges aus der Materie raus bin, Hilfe bei einer aktuellen PC Zusammenstellung. Wünsche: Ein schlichter Intel PC...
  3. Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen

    Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen: Ich habe vor mehreren Wochen von meiner Geforce GTX 285 Grafikkarte auf die GTX 570 von EVGA Overclocked gewechselt da ich diese brauchte um...
  4. Passendes Regal, Sideboard für PC, Hardware & Co.

    Passendes Regal, Sideboard für PC, Hardware & Co.: Liebe Profis und erfahrende Amateure. ich habe einmal eine ganz doofe Frage. Wie habt Ihr Euren Rechner aufgestellt, bzw. wie bewahrt ihr Eurer...
  5. Fritzbox 7290 bootet zyklisch

    Fritzbox 7290 bootet zyklisch: Hallo Forengemeinde, falls bei euch ein ähnliches Problem auftreten sollte dann hilft euch vielleicht dieser Post. Meine Box bootete ca. alle...