PC Start Problem

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von loomie66, 11.10.2008.

  1. #1 loomie66, 11.10.2008
    loomie66

    loomie66 Neuer Benutzer

    Dabei seit:
    11.10.2008
    Beiträge:
    4
    Zustimmungen:
    0
    hallo,
    als neuling hab ich hier ein problem, bei dem ich nicht weiss warumes auftritt.

    bastele gerade einen internet pc zusammen.

    hardware
    ein altes MV42N mit P4 1,6ghz
    samsungfestplatte
    dvd laufwerk
    akasa kühler

    nun mein prob
    sobald ich den kühlkörper an den befestigungspunkten festmache und starten will läuft zwar alles aber es kommt kein bild.
    entferne ich die klammern und lasse den kühlkörper lose drauf sitzen, dann hab ich ein bild.

    weiss jemand was das sein könnte?

    gruß loomie66
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Philipp_Vista, 11.10.2008
    Philipp_Vista

    Philipp_Vista Szene1.at Photographer

    Dabei seit:
    02.04.2007
    Beiträge:
    4.493
    Zustimmungen:
    0
    Ort:
    Österreich
    Hi,

    sitzt vllt. die Klammer nicht richtig, mehr fällt mir dazu auch nicht ein.
    Der Lüfter passt auch für den Sockel?
     
  4. #3 loomie66, 11.10.2008
    loomie66

    loomie66 Neuer Benutzer

    Dabei seit:
    11.10.2008
    Beiträge:
    4
    Zustimmungen:
    0
    jo alles stimmt, hab jetzt mal ne andere Lüfterhalterung montiert, nu fährt er wieder hoch, war wohl zu hoch die alte
     
  5. Sigi

    Sigi
    Moderator

    Dabei seit:
    14.08.2008
    Beiträge:
    8.341
    Zustimmungen:
    2
    Ort:
    Schillsdorf
    Du solltest das Mainboard losschrauben und vorsichtig aus dem Gehäuse nehmen. Strom abziehen vorher!!
    Dann legst Du das MB auf einen Tisch auf eine nicht leitende Unterlage und setzt den Kühlkörper richtig auf nachdem Du den Kühlkörper vorher unten gereinigt (Alkohol) und ebenso die Oberseite der CPU. Dann einen "kleinen Fingernagel" großen Punkt Wärmeleitpaste in die Mitte der CPU-Oberfläche drücken und den Kühlkörper glatt aufsetzen und befestigen.

    Dann das MB wieder in das Gehäuse setzen und vorsichtig festschrauben. Die Schrauben nur anziehen bis Du einen leichten Widerstand merkst. Sonst verspannt das MB und Du bekommst - wie gehabt - kein Bild. Es sind genug Schrauben, die das MB auch bei leichtem Anschrauben fixieren.

    Vorsichtig arbeiten!!
     
  6. #5 loomie66, 12.10.2008
    loomie66

    loomie66 Neuer Benutzer

    Dabei seit:
    11.10.2008
    Beiträge:
    4
    Zustimmungen:
    0
    PC startet nicht => nun kein Bild

    nachdem das mit der CPU erl ist hab ich das nächste Prob.

    Bau ich die teiel auf dem Tisch zusammen ( Board, Festplatte, DVD,Tastatur, Maus, Grafikanschluß) lauft er wenn ich starte.

    Bau ich das alles genauso in den Tower startet er auch aber ich hab kein Bild.
    Ich tippe aus ein Masse Prob, kann das sein? Wie soll ich den verhindern, dass Teile Kontakt mit gehäuse haben ???

    HILFEEEE
     
  7. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. Sigi

    Sigi
    Moderator

    Dabei seit:
    14.08.2008
    Beiträge:
    8.341
    Zustimmungen:
    2
    Ort:
    Schillsdorf
    RE: PC startet nicht => nun kein Bild

    Hallo,
    da gibt es ja nicht viele Möglichkeiten:
    1.-die Verschraubung des MB. Die Abstandshalter zwischen Gehäuse und MB. Manchmal gibt es so kleine rote Ringe an den Schrauben oder an den Bohrlöchern. Die müssen alle weg. Und wie schon gesagt, die Schrauben nicht so fest anziehen.
    2. - Das Einpassen der MBs in die hintere Blende (wo Maus/Tastatur etc. angeschlosen werden) muss exakt sein. An der Innenseite der ATX-Blende sind kleine Kontaktlaschen, die besonders bei den Ausgängen der USB-Ports oben aufliegen müssen oder Berührung mit dem MB haben müssen. Ist schwer zu beschreiben, aber ich habe Dir mal ein Foto gemacht, damit Du weißt, was ich meine.
    3.-hast Du überhaupt Abstandshalter im Gehäuseboden, auf denen das BM aufliegt?

    [​IMG]
     
  9. #7 loomie66, 12.10.2008
    loomie66

    loomie66 Neuer Benutzer

    Dabei seit:
    11.10.2008
    Beiträge:
    4
    Zustimmungen:
    0
    RE: PC startet nicht => nun kein Bild

    hi, ne mein gehäuse hat wölbungen auf den das board verschraubt wird.

    das mit den abstandhaltern prüf ich mal, da scheinen welche weggebogen zu sein.
     
Thema:

PC Start Problem

Die Seite wird geladen...

PC Start Problem - Ähnliche Themen

  1. PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?

    PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?: Hallo zusammen, Ich möchte nach dem Sinn oder der Notwendigkeit einer PC-Pflegesoftware. fragen. Lange Zeit hatte ich die Software von AVG in...
  2. Universal PC mit Gaming Ambitionen

    Universal PC mit Gaming Ambitionen: Hi Leute, ich bräuchte, da ich einiges aus der Materie raus bin, Hilfe bei einer aktuellen PC Zusammenstellung. Wünsche: Ein schlichter Intel PC...
  3. Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen

    Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen: Ich habe vor mehreren Wochen von meiner Geforce GTX 285 Grafikkarte auf die GTX 570 von EVGA Overclocked gewechselt da ich diese brauchte um...
  4. Passendes Regal, Sideboard für PC, Hardware & Co.

    Passendes Regal, Sideboard für PC, Hardware & Co.: Liebe Profis und erfahrende Amateure. ich habe einmal eine ganz doofe Frage. Wie habt Ihr Euren Rechner aufgestellt, bzw. wie bewahrt ihr Eurer...
  5. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...