PC fährt nicht mehr hoch

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von lelaya, 11.07.2012.

  1. lelaya

    lelaya Neuer Benutzer

    Dabei seit:
    11.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo!

    Ich bin mit meinem Latein langsam am Ende und hoffe, dass jemand hier vielleicht noch eine Idee zu meinem Problem hat.

    Seit gestern fährt mein PC nicht mehr hoch.
    Wenn ich ihn anschalte gehen die LEDs an, die Lüfter laufen (inkl die der Grafikkarte) und das Laufwerk lässt sich öffnen.
    Der Monitor bekommt aber kein Signal und Maus und Tastatur leuchten auch nicht.

    Was ich bereits versucht habe:
    - ein anderes Mainboard
    - ein neues Netzteil
    - eine andere Grafikkarte
    - Arbeitsspeicher einzeln laufen lassen
    - eine andere CPU
    - einen anderen Bildschirm angeschlossen

    Nichts davon hat irgendwas verändert.

    Hier noch meine PC-Daten:
    Mainboard: Asus Extreme Rampage
    Prozessor: Intel Q6600
    Grafikkarte: Nvidia Geforce 460GTX
    Arbeitsspeicher: Kingston DDR3 2x2GB
    Netzteil: BeQuiet PurePower 530W
    Win 7 64bit

    Danke schon mal fürs lesen :)
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Nephilim, 11.07.2012
    Nephilim

    Nephilim Strahlemann

    Dabei seit:
    28.09.2008
    Beiträge:
    1.665
    Zustimmungen:
    0
    Ort:
    DE, Hessen, Nst.
    Hi & Willkommen im Forum,
    das heißt du hat im Prinzip schon "nen neuen Rechner" also du hast in der geposteten Hardware schon ein neues Mainboard/CPU, neues NT, neuen RAM, eine neue Grafikkarte und benutzt noch nen anderen Bildschirm, oder hast du immer alles einzel nur eingebaut / getestet / ausgebaut?
     
  4. lelaya

    lelaya Neuer Benutzer

    Dabei seit:
    11.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Danke :)

    Oh Gott nein, das wäre zum ausprobieren dann doch ein wenig teuer gewesen :eek:

    Der Fehler trat ja plötzlich auf, ohne dass ich irgendetwas verändert hätte.
    Die Liste entspricht meinem ganz normalen PC (bis auf das Netzteil in der Liste, das ist neu).
    Die Austauschteile die ich probiert habe war das was hier noch aus dem Sammelsurium meines Freundes und mir rumliegt, eben für den Fall, dass mal was kaputt geht. Müsste aber eigentlich alles kompatibel gewesen sein.

    Ich hab jedes Teil immer einzeln ausgetauscht und den Rest im Ursprungszustand belassen. Lediglich die Arbeitsspeicher hab ich nicht getauscht, sondern nur zum testen umgesteckt.
     
  5. #4 Nephilim, 11.07.2012
    Zuletzt bearbeitet: 11.07.2012
    Nephilim

    Nephilim Strahlemann

    Dabei seit:
    28.09.2008
    Beiträge:
    1.665
    Zustimmungen:
    0
    Ort:
    DE, Hessen, Nst.
    Sry, villt. liegt das Problem auch bei mir aber ich checks grade immer noch nicht. Kannst du mal posten, "PC gestern:" / "PC heute:" / "Teile die hin/zurück getauscht wurden:". :D Weil mich macht das ein wenig stutzig, da ein Hardwareproblem mit tauschen aller Teile ja eigl. beseitigt sein müsste. Das einzigste wäre noch die Festplatte, aber da müsste er eigl. was anzeigen & auch starten.

    Kleine Belehrung am Rande, (nich Schlimm, bist ja neu^^) aber zitieren bitte nur Teile eines Posts, wenn du direkt nach mir, oder auf alles was nach deinem letzten post kam antwortest brauchst du nicht zitieren & wenn es sich auf den ganzen post bezieht geht auch ein @Username.
     
  6. lelaya

    lelaya Neuer Benutzer

    Dabei seit:
    11.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für den Hinweis mit dem zitieren :)

    Hier dann nochmal eine genauere Aufzählung:

    PC gestern (Normalzustand):
    Mainboard: Asus Extreme Rampage
    Grafikkarte: Nvidia Geforce 460GTX
    Arbeitsspeicher: Kingston DDR3 2x2GB
    Netzteil: BeQuiet BQT 500W
    Prozessor: Intel Q6600

    Teile die ich zum Testen benutzt habe (einzeln! eingebaut und danach wieder rausgenommen):
    Mainboard: Asus P5G41T-MLX
    Grafikkarte: Nvidia Geforce 8800GT
    Netzteil: BeQuiet PurePower 530W (das hab ich gleich drin gelassen, also nicht wieder zurückgetauscht)
    Prozessor: Intel Pentium D 3,2GHz (Grad erst gesehen, der ist ja uralt. Könnte also doch die CPU sein?)

    Ansonsten eben noch die Arbeitsspeicher jeweils einzeln und an verschiedenen Steckplätzen getestet.

    Den PC-Stromanschluss hab ich auch mal direkt an die Steckdose angeschlossen, um ein eine kaputte Verteilersteckdose (ich hab keine Ahnung wie man das nennt) auszuschließen.

    Zusätzlich hab ich statt meinem Monitor mal den Fernseher über den HDMI-Ausgang meiner Grafikkarte angeschlossen.
    Aber wenns der Monitor wäre würden ja Maus und Tastatur beim Starten leuchten oder?
     
  7. #6 Nephilim, 11.07.2012
    Nephilim

    Nephilim Strahlemann

    Dabei seit:
    28.09.2008
    Beiträge:
    1.665
    Zustimmungen:
    0
    Ort:
    DE, Hessen, Nst.
    Ok, die CPU's waren schonmal beide Sockel 775, das gut^^ :D Ne geht also wenn du die CPU ordungsgemäß gewechselt hast, eigl. nicht, hast du CPU & Board gewechselt oder nur die CPU, falls nur, wechel nochmal mit Board oder falls du das noch nicht getan hast bau mal alle austauschteile gleichzeitig in den PC. Und den Kaltgerätestecker (http://www.lindy.de/lindyshop/pictures/30323big.jpg) könntest du nochmal tauschen, aber ich denke nicht das der das Problem ist^^ :eek:

    Ja, wenn du einer Lasermaus hast müsste sie leuchten ab einem bestimmten Punkt & bei der Tastatur oben die lichter angehen, halt erst später, nicht sofort.
     
  8. lelaya

    lelaya Neuer Benutzer

    Dabei seit:
    11.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hab nun CPU mit Board versucht und einmal alle Austauschteile eingebaut.
    Den Kaltgerätestecker hab ich auch gewechselt (ist zum Glück beim Netzteil einer dabei gewesen).
    Nichts :(

    Ich weiß halt nicht sicher, ob die Austausch-CPU noch funktioniert. Sie wurde immerhin 5 Jahre aufbewahrt ohne benutzt worden zu sein.

    Was ich völlig vergessen habe zu erwähnen ist die Vorgeschichte:
    Vor dem entgültigen Aus gestern hatte der PC am Tag davor auch schon Probleme gemacht. Beim Hochfahren ging auch erstmal nichts, nach ein paar Versuchen kam beim hochfahren eine Meldung, dass die Lüfter überhitzt seien (FAN 1 over temperature oder so). Mit F1 konnte man trotzdem starten.
    Das hatte ich dann auch gemacht und mit diversen Programmen die PC-Temperatur überwacht (CPU, GPU vor allem). War alles im grünen Bereich, CPU lag bei 45°C ohne Belastung und knapp 60°C unter Belastung, wie sonst auch. Hatte den PC dann abends normal runtergefahren und am nächsten Tag ging dann eben nichts mehr.
     
  9. #8 sven.hedin, 12.07.2012
    sven.hedin

    sven.hedin Gesperrte Benutzer

    Dabei seit:
    20.10.2011
    Beiträge:
    1.055
    Zustimmungen:
    0
    Hast Du alle Stecker auf festem Sitz überprüft,im PC un ausserhalb?
    Auch den Stecker am Monitor?
    Prüfe auchmal ein anderes Netzteil,NICHT das BeQuiet.
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 Nephilim, 12.07.2012
    Nephilim

    Nephilim Strahlemann

    Dabei seit:
    28.09.2008
    Beiträge:
    1.665
    Zustimmungen:
    0
    Ort:
    DE, Hessen, Nst.
    Mhm, 2 defekte Netzteile die den gleichen Effekt haben? 2 Board's - CPU's das gleiche, i-was läuft hier ganz doll verkehrt :( Aber vom Fehlerbild her würde ich auch zu NT / CPU / Board tendieren. Piept denn wenigstens noch irgedwas? Es gibt ja BIOS-Signaltöne, sagen die noch was? :eek:
     
  12. #10 sven.hedin, 12.07.2012
    sven.hedin

    sven.hedin Gesperrte Benutzer

    Dabei seit:
    20.10.2011
    Beiträge:
    1.055
    Zustimmungen:
    0
    Nö,nicht zwei defekte Netzteile,schätze nur ein defektes Netzteil und daraus resultierendes defektes Board.
     
Thema: PC fährt nicht mehr hoch
Besucher kamen mit folgenden Suchen
  1. p5g41t-m lx startet nicht

    ,
  2. asus p5g41t-m lx bootet nicht

    ,
  3. medion laptop blinkt und fährt ewig herunter

    ,
  4. p5g41t-m lx bildschirm bleibt schwarz,
  5. p5g41t-m lx2 fährt kurz hoch,
  6. asus p5g41t m monitor bleibt schwarz,
  7. asus p5g41t-m lx3 bootet nicht,
  8. asus p5g41t-m lx kein signal,
  9. asus p5g41t-m lx ide geht nicht,
  10. asus rampage 2 extreme fährt nicht hoch blinkt,
  11. asus p5g41t bootet immer neu,
  12. asus p5g41t-m lx problem nach windows 7 update,
  13. asus p5g41t-m lx kein led leuchtet,
  14. asus p5g41t-m lx2 mainboard eingebaut pc fährt die ganze zeit runter,
  15. Asus P5G41t startet und geht wieder aus,
  16. pc fährt nicht mehr richtig hoch xp signal außerhalb des bereiches,
  17. p5g41t-m lx kühler problem,
  18. p5g41t-m le bildschirm dunkel,
  19. mainboard monitor tastatur maus kein signal,
  20. nvidia geforce 460 gtx netzteil 530w,
  21. pc fährt herunter wenn grafikkarte eingesteckt wird,
  22. asus p5g41t-m lx einbau schwarzer bildschirm,
  23. intel q6600 fährt nicht hoch,
  24. p5g41t-m le fährt nicht runter windows 7,
  25. nvidia geforce 8800 gt lüfter läuft dauernd und rechner startet nicht
Die Seite wird geladen...

PC fährt nicht mehr hoch - Ähnliche Themen

  1. PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?

    PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?: Hallo zusammen, Ich möchte nach dem Sinn oder der Notwendigkeit einer PC-Pflegesoftware. fragen. Lange Zeit hatte ich die Software von AVG in...
  2. Universal PC mit Gaming Ambitionen

    Universal PC mit Gaming Ambitionen: Hi Leute, ich bräuchte, da ich einiges aus der Materie raus bin, Hilfe bei einer aktuellen PC Zusammenstellung. Wünsche: Ein schlichter Intel PC...
  3. Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen

    Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen: Ich habe vor mehreren Wochen von meiner Geforce GTX 285 Grafikkarte auf die GTX 570 von EVGA Overclocked gewechselt da ich diese brauchte um...
  4. Passendes Regal, Sideboard für PC, Hardware & Co.

    Passendes Regal, Sideboard für PC, Hardware & Co.: Liebe Profis und erfahrende Amateure. ich habe einmal eine ganz doofe Frage. Wie habt Ihr Euren Rechner aufgestellt, bzw. wie bewahrt ihr Eurer...
  5. PC Zusammenstellung ~1000€

    PC Zusammenstellung ~1000€: Hallo liebe Forum Mitglieder. Bin gerade dabei für einen Freund einen PC zusammenzustellen. Er spielt viel am PC aber eher Spiele wie World of...