PC fährt langsam hoch, läuft instabil und stürzt ab

Diskutiere PC fährt langsam hoch, läuft instabil und stürzt ab im Hardware Probleme Forum im Bereich Computerprobleme; Windows 7 64 Bit Ich habe seit vorgestern ein Problem. Das Hochfahren dauert ca. 10 mal so lange wie noch vor 3 Tagen. Es wurde nichts Neues...

  1. Tom01

    Tom01 Neuer Benutzer

    Dabei seit:
    12.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Windows 7 64 Bit
    Ich habe seit vorgestern ein Problem. Das Hochfahren dauert ca. 10 mal so lange wie noch vor 3 Tagen. Es wurde nichts Neues installiert. Insgesamt verhält sich der Rechner recht instabil und dann stürzt er auch noch regelmäßig ab. Die CPU AUslastung schwankt zwischen 0 und 10%. Wenn ich auf meine 2. Festplatte zugreifen möchte hat er besonders große Schwierigkeiten. Ich habe diese Festplatte nun ausgebaut und nun läuft er wieder normal.
    Die Daten rette ich gerade, da ich die Festplatte über Adapter und Kabelagen extern angeschlossen habe. Der Zugriff scheint mir normal und auch der Rechner läuft gerade Rund.
    Die Frage, die sich mir stellt: Was ist nun konkret das Problem: Die Festplatte oder das Mainboard, bzw. der SATA Anschluss auf dem MB. Vermutlich ist eine Ferndiagnose recht schwierig, aber evtl. gibt es ja ein paar nützliche Tipps.
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 12.12.2011
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.930
    Zustimmungen:
    92
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Und was wurde vor 3 Tagen veraendert? Treiber ausgetauscht, andere Hardware hinzugefuegt, ... ?

    Die vorhandene Hardware waere auch nicht schlecht zu kennen.

    Da das genannte Laufwerk intern am SATA-Hostadapter Probleme macht, waere der verwendete SATA-Treiber mal zu kontrollieren. Dieser sollte zwingend vom Hersteller des Adapters bzw. des Mainboards (wenn Onboard!) verwendet werden -> selbst dann, wenn W7 bereits einen eigenen Treiber mitbringt.
     
  4. Tom01

    Tom01 Neuer Benutzer

    Dabei seit:
    12.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    also es wurde nichts geändert: kein neuer Treiber, keine neue Hardware - nichts. Am morgen lief alles noch perfekt - am Abend nicht mehr.

    Also die Festplatte ist eine Western Digital WD10EACS

    Ich werde mal schauen, ob ich auf der CD des PCs einen entspr. Treiber finde.
     
  5. Tom01

    Tom01 Neuer Benutzer

    Dabei seit:
    12.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Also ein Treiber wurde nicht mitgeliefert.
    Jedoch lief die 2. Platte die ganze Zeit problemlos. Extern angeschlossen läuft sie ebenfalls perfekt. Vermutlich ein Probem des Mainboards, oder?
     
  6. #5 michael1000, 15.12.2011
    michael1000

    michael1000 Erfahrener Benutzer

    Dabei seit:
    26.08.2007
    Beiträge:
    992
    Zustimmungen:
    0
    Hallo,
    wie alt ist die HDD denn? Je nach Anwendung hält eine Festplatte im Scnitt 3-5Jahre bis dann u.a. solche Symptome auftreten! In Ausnahmen auch länger...
    Festplatten-Prüfungstools belasten HDDs sehr stark! Daher vorher Daten sichern!!
    Aber es liegt doch schon scheinbar auf der Hand - wenn das System stabiler mit der anderen Platte läuft!?
    Irgendwelche Geräuschveränderungen wahrgenommen?
    Wie dem auch sei... Mit einem Austausch bist du auf der sichern Seite!

    Mainboard würde ich ausschließen.
    Gruß Michael
     
  7. Tom01

    Tom01 Neuer Benutzer

    Dabei seit:
    12.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Das System läuft mit der einen Festplatte (also ohne die 2. Platte) wieder einwandfrei. Die besagte Festplatte hatte ich in einem Festplkattensteckplatz im Rechner gehabt, aber da wie beschrieben plötzlich die Probleme auftraten habe ich diese wieder entfernt und im Moment ist nur die eigentliche Festplatte des Rechners im Rechner. Die "defekte(?)" Platte ist ziemlich genau 3 Jahre.
    Verwunderlich finde ich wie gesagt eben, dass die Platte extern angeschlossen (also über externen Strom und letztendlich über USB (über Adapter) ebenfalls einwandfrei funktioniert.
    Wenn ich wüsste die Platte ist hin, dann wäre das okay für mich - schlimmer fände ich es, wenn etwas mit dem PC wäre, da dieser erst 3 Monate alt ist.
     
  8. #7 michael1000, 15.12.2011
    michael1000

    michael1000 Erfahrener Benutzer

    Dabei seit:
    26.08.2007
    Beiträge:
    992
    Zustimmungen:
    0
    ..die platte wird über USB nicht sonderlich beansprucht. Eine interne SystemPlatte aber schon!
    Wenn Systemdateien auf defekte Sektoren liegen dann kann es schon mal "haken"..

    Denke nicht dass das Board defekt ist - sonst würde das System mit der neuen HDD nicht stabil laufen.
    Startet jetzt wieder normal?

    Würde mal einen Test mit seatool starten : | Seagate
    Das Teil ist nicht nur für Seagate-HDDs.
    Vorher aber die Daten sichern, da die Platte mit Prüfungstools schon mal hart rangenommen werden!!
    Gruß Michael
     
  9. #8 domdom-88, 16.12.2011
    domdom-88

    domdom-88 Erfahrener Benutzer

    Dabei seit:
    28.12.2010
    Beiträge:
    2.296
    Zustimmungen:
    0
    Ich bin mir nicht sicher, ob du das richtig verstanden hast, es sei denn, ich verstehe was falsch...

    Es geht hier nicht um seine Systemplatte, sondern um "irgendeine" Zweitplatte, wahrscheinlich genutzt zum Daten speichern. Die wird intern wohl genauso beansprucht wie extern, weshalb ich daraus - genauso wie der TE - nicht 100%ig schlau werde.
    Hättest du noch andere SATA-Anschlüsse(?) zur Verfügung, um zu schauen, ob dort das Problem auch auftritt?
    Was ich mir eher nicht so ganz vorstellen kann: Das Netzteil spackt auf der 5V-Schiene rum... Wenn du die Möglichkeit hättest, die Spannung an der Festplatte zu messen...


    Zum Festplatten-Tool: Da gibts doch mit Sicherheit auch eins von WD direkt, ich würde da immer das Hersteller-eigene Tool nutzen!


    Edit: Also hast du alle Treiber zu Beginn von der Mainboard-CD installiert? Mal davon ausgehend, dass der PC zusammengestellt ist^^
     
  10. #9 michael1000, 16.12.2011
    michael1000

    michael1000 Erfahrener Benutzer

    Dabei seit:
    26.08.2007
    Beiträge:
    992
    Zustimmungen:
    0
    "Oh - du hast Recht" ...mein Fehler! Hatte das wohl falsch aufgenommen!
    Liefen denn beide längere Zeit ohne Probleme zusammen?
    Vielleicht wirklich nur das NT - oder die Kabel der Stromversorgung?
     
  11. Tom01

    Tom01 Neuer Benutzer

    Dabei seit:
    12.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Genau es sind 2 Platten. Die eigentliche des Rechners (Dort ist Win und die wichtigsten Programme drauf) und eben die andere (Festplatte aus meinem vorherigen Rechner - diese Nutze ich für weitere Dateien, Sihcerungen etc.)
    Die eigentliche Platte ist fest im PC und die Problemplatte habe ich über einen Festplatteneinschub (an der Front des PCs) "eingeschoben" - fand das ziemlich praktisch. So lief der PC mit der 2. Platte 3 Monate problemlos und dann eben das aktuelle Problem.

    Wegen der Treiber - der Rechner wurde ohne CD ausgeliefert - da war alles schon soweit drauf.

    Wegen weiterer Anschlüsse müsste ich den PC mal öffnen und nachsehen - aber ich gehe mal stark davon aus.

    Kann ich die Festplatte extern angeschlossen mit dem Tool überprüfen lassen? Oder muss diese intern angeschlossen werden?
     
  12. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  13. #11 domdom-88, 16.12.2011
    domdom-88

    domdom-88 Erfahrener Benutzer

    Dabei seit:
    28.12.2010
    Beiträge:
    2.296
    Zustimmungen:
    0
    Kannst du auch extern prüfen.

    Jetzt merke ich erst, dass du einen Einschub an der Front meinst, das ist ja quasi auch extern oder wie ist die Platte angeschlossen? Da müsstest du mal den Rechner aufmachen und nachschauen, wie da überhaupt was verkabelt ist.

    Was du auf jeden Fall versuchen kannst, ist, die Platte, so wie die erste, einfach intern anzuschließen. Wenn das funktioniert, ist wahrscheinlich dein Einschubfach-Adapter-Ding kaputt.
     
  14. Tom01

    Tom01 Neuer Benutzer

    Dabei seit:
    12.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Ich habe die Platte nun intern eingebaut und siehe da - alles pefekt. Es wird also wirklich an dem Einschub-Dingens gelegen haben, welches ich jetzt einfach nicht mehr nutze. Vielen Dank an dieser Stelle für die Hilfreichen Tipps.
     
Thema: PC fährt langsam hoch, läuft instabil und stürzt ab
Besucher kamen mit folgenden Suchen
  1. pc fährt langsam hoch und stürzt ab

    ,
  2. windows 7 fährt langsam hoch

    ,
  3. festplatte fährt langsam hoch

    ,
  4. pc fährt langsam hoch,
  5. computer f,
  6. windows 7 fährt langsam hoch und hängt,
  7. internet läuft nicht stabil computer stürzt ab,
  8. pc fährt langsam hoch stüzt ab,
  9. pc läuft instabil stürtz ab,
  10. window 7 fährt nicht hoch rechner schwankt,
  11. habe amd treiber installiert und seitdem fährt pc langsamer hoch,
  12. computer fährt langsam hoch und stürzt dann ab,
  13. zweite festplatte rechner instabil,
  14. computer stürzt ab fährt hoch und ist langsam,
  15. computer fährt sehr verzögert hoch und stürzt wieder ab,
  16. pc fährt schlecht hoch und stürzt bei usb anschluss ab,
  17. fährt total langsam hoch windows 7 festplatte defekt,
  18. pc fährt langsam hoch und stürtzt ab,
  19. pc fährt langsam och stürzt nach 3 minuten ab,
  20. pc ist langsam und instabil,
  21. notebook läuft instabil,
  22. pc fährt langsam hoch windows 7 mainboard kaputt?,
  23. notebook fährt sehr langsam hoch läuft instabil,
  24. windows 7 64 bit zugriff 2 festplatte dauert ewig,
  25. windoes fährt langsam hoch und hakt bei festplattenzugriff
Die Seite wird geladen...

PC fährt langsam hoch, läuft instabil und stürzt ab - Ähnliche Themen

  1. Internetverbindung bricht immer ab

    Internetverbindung bricht immer ab: Hallo Leute, ich habe ein Problem mit meiner DSL Leitung. Die Verbindung vom Router zum Provider bricht ständig ab. Habe eine Fritzbox WLAN 3370....
  2. langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?

    langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?: Hallo zusammen, ich rege mich in letzter Zeit enorm über meine Internetverbindung an meinem stationären PC auf. Allerdings kann ich nicht ganz...
  3. Gamer PC Zusammenstellung. Hilfe und Rat !??!?!

    Gamer PC Zusammenstellung. Hilfe und Rat !??!?!: Guten Tag Leute, ich bräuchte mal eure Hilfe und zwar habe ich mir einen Rechner Zusammengestellt und wollte mal eure meinung höhren. Habe mal...
  4. Pc geht plötzlich aus

    Pc geht plötzlich aus: Mein Pc geht bei Spielen plötzlich unerwartet aus, als würde mann den Netzstecker ziehen. Der Pc ist gereinigt, Hitzestau ist ebenfalls...
  5. Pc verbindet sich nicht mit meinem neuen Fernseher (4k von Samsung)?

    Pc verbindet sich nicht mit meinem neuen Fernseher (4k von Samsung)?: Hallo, Ich habe mir heute einen neuen Fernseher zugelegt, es ist von Samsung der UE55JU6050U, und habe ihn gleich aufgebaut, mit Reciver und...