PC brauch EWIG zum Booten!!!!

Diskutiere PC brauch EWIG zum Booten!!!! im Windows XP Probleme Forum im Bereich Windows Probleme; Hallo leute, Bitte helft mir! Ich hab ein Problem: Mein PC brauch ca. 10 min zum Booten. Anfangs ist alles ganz normal, der Win XP bootscreen...

  1. #1 Schnuff89, 21.03.2007
    Schnuff89

    Schnuff89 Neuer Benutzer

    Dabei seit:
    21.03.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo leute,

    Bitte helft mir! Ich hab ein Problem:

    Mein PC brauch ca. 10 min zum Booten. Anfangs ist alles ganz normal, der Win XP bootscreen kommt u. der Ladebalken wird voll. Danach aber wird mein Bildschirm ganz Schwarz. Bis dann der LogOn kommt dauert es wie gesagt ca. 10 min.

    Was kann ich dagegen tun???

    Mein PC:
    Fujutsi Siemens
    CPU: Intel Pentium 4, 2.8 GHZ
    Arbeitspeicher: 1,5 GB
    Windows: WinXP proffessional

    Bitte helft mir ich weiss nicht mehr weiter...! Ich hab auch schon ein paar mal Windows neu Aufgesetzt, aber das bringt auch nix! Die erste Zeit funktioniert alles und dann nach 1-2 Wochen hab ich wieder das Selbe Problem!!!

    Danke im Vorraus

    MFG
    tom
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 spitzenhaut, 21.03.2007
    spitzenhaut

    spitzenhaut Neuer Benutzer

    Dabei seit:
    04.12.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Probier mal mit Bootvis vielleicht
    hier
     
  4. Kampy

    Kampy Neuer Benutzer

    Dabei seit:
    18.09.2006
    Beiträge:
    19
    Zustimmungen:
    0
    könnte sein dass es was mit dem Netzwerk zu tun hat? Ich habe gehört bei Fehlern in dem Bereich verzögert das die Bootdauer extrem.
     
  5. #4 Ostseesand, 22.03.2007
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    wenn nach dem neuaufsetzen von windows das system gut läuft, dann liegt es nicht am netzteil. :)

    ich vermute das du dir irgendwas einschleppst an viren oder trojaner.
    check das mal mit einem antivir, einem adaware, spybot und mach auch mal ein hijackthis.

    hijackthis---->klick
    spybot------->klick
    adaware---->klick
     
  6. #5 Stefan123, 22.03.2007
    Stefan123

    Stefan123 Neuer Benutzer

    Dabei seit:
    03.03.2007
    Beiträge:
    15
    Zustimmungen:
    0
    mh also bei mir wars auch so..

    und als ich dann ma neue mainboard und grafikkarten treiber draufgepackt habe gings alles ohne probs!
     
Thema: PC brauch EWIG zum Booten!!!!
Die Seite wird geladen...

PC brauch EWIG zum Booten!!!! - Ähnliche Themen

  1. Neuen Pc für Mutti - Max 500€

    Neuen Pc für Mutti - Max 500€: Moin, der PC meiner Mum hat den Geist aufgegeben woraufhin ich euren Rat bräuchte. Sie hat ihn für normale Office-Anwendungen genutzt wie Emails...
  2. UEFI/BIOS Boot

    UEFI/BIOS Boot: schönen guten Tag, Ich habe folgende Probleme: 1. Ich komme nicht in mein Bios rein(das drücken von F1-F12 funktioniert...
  3. PC Konfiguration erwünscht

    PC Konfiguration erwünscht: Hallo :) Ich brauche einen neuen PC und da ich nicht übermäßig technisch versiert bin möchte ich das lieber den Leuten überlassen, die sich...
  4. Home-PC max. 230-250€

    Home-PC max. 230-250€: Hi, ich hab vor mir nen neuen Home-PC zu bauen. Hab schon aus nem anderen Forum was gefunden, nur fehlen halt noch einige Dinge, die ich...
  5. PC für 1200

    PC für 1200: hallo Forum hab mal für einen freund einen neuen PC zum zocken zusammen gestellt hier mal die Aufstellung: [ATTACH] dazu noch ein case um 40 €...