PC bootet und geht dann gleich wieder aus

Diskutiere PC bootet und geht dann gleich wieder aus im Hardware Probleme Forum im Bereich Computerprobleme; Hallo Computer Freunde Ich habe eine komische Erscheinung am PC feststellen müssen die mich beunruhigt. Vorgestern habe ich meine Rechner ganz...

  1. #1 bulleschulz, 03.11.2006
    bulleschulz

    bulleschulz Guest

    Hallo Computer Freunde

    Ich habe eine komische Erscheinung am PC feststellen müssen die mich beunruhigt.

    Vorgestern habe ich meine Rechner ganz normal runtergefahren aber natürlich am Netz gelassen.
    Gestern wollte ich Ihn nun wieder einschalten und Her fing kurz an die Lüfter zu starten und dann geht er wieder aus.
    Der CPU Lüfter läuft.

    Ich habe einen P4 520 mit HT (2,8GHz) und ein neuse Asus P5WDG2-WS
    Alles funktionierte so eine Woche lang. Ich habe dann die PCI Express Grafigkarte getauscht weil die alte durch die Größe der Kühler nicht mehr reinpasste. Dennoch lief alles einwandfrei bis gestern.

    Das Netzteil habe ich auch neu. 450W mit allem Drum und Dran. Also Stromversorgung ist auch über ATX 2.0 und für Stromversorgung neben der CPU (weis leider nicht genau wofür die ist) vorhanden.

    Gestest habe ich die
    DDR2 Speicher
    Die Lüfter Kabel
    die Grafigkarte ob sie richtig eingesteckt ist
    das Netzteil
    ATX Anschluß
    Sonstige Anschlüsse

    Kann es sein das es and er CPU liegt?

    Vielen Dank für Eure Hilfe.

    LG
    Brian
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 FortissimoIV, 03.11.2006
    FortissimoIV

    FortissimoIV Erfahrener Benutzer

    Dabei seit:
    04.10.2006
    Beiträge:
    523
    Zustimmungen:
    0
    Poste mal bitte die Ampere-Werte, die auf Deinem Netzteil aufgedruckt sind. Was für eine Karte hast Du eingebaut?


    MfG, Benne
     
  4. #3 bulleschulz, 03.11.2006
    bulleschulz

    bulleschulz Guest

    Technische Daten:

    Leistung 430 Watt
    ATX12V Version 2.2
    24 Pin Mainboardstecker mit Adapter auf 20 Pin
    2x PCI-Express Stromanschlüsse (SLI fähig)
    6x SATA Stromanschlüsse
    8x 4 Pin Stromanschlüsse (HDD)
    1x 3 Pin Stromanschlüsse (FDD)
    1x 120mm Silent Lüfter
    Aktive PFC
    2 getrennte 12V Leitungen
    P4 und P8 Stecker
    3x 3 Pin Molex Lüfteranschlüsse
    Spezifikation: +3,3V: 26A, +5V: 28A, +12V1: 20A, +12V2: 20A, -5V: 0,5A, -12V: 0,8A, +5VSB: 2,5A

    Grafikkarte ist eine:
    Club-3D CGAX-SX38R Radeon X300SE 128-256MB VGA/DVI/TV-Out Rt.
     
  5. #4 FortissimoIV, 03.11.2006
    FortissimoIV

    FortissimoIV Erfahrener Benutzer

    Dabei seit:
    04.10.2006
    Beiträge:
    523
    Zustimmungen:
    0
    Okay, die Amperewerte Deines Netzteils sind an sich okay, an den reinen Leistungswerten sollte es bei Deiner Konfiguration nicht liegen. Ein derartiger Fehler, wie Du ihn beschreibst, liegt meist an einer der folgenden Komponenten:

    - Netzteil (tausch es mal gegen irgendein anderes aus, nur Testweise)
    - Mainboard
    - CPU

    Wie gesagt, fang beim Netzteil an (es ist zwar kräftig genug, aber ein Ausfall ist trotzdem möglich, Fabrikationsfehler o.ä.), dann tausch die CPU gegen die von einem Bekannten aus, wenn das möglich ist. Ist es nicht möglich und Du müsstest sie neu kaufen, fang mit dem Board an, das ist günstiger...


    MfG, Benne
     
  6. #5 bulleschulz, 03.11.2006
    bulleschulz

    bulleschulz Guest

    Hallo

    Danke Dir für Deine Antwort.

    Ich werde mal versuchen das alte Netzteil zu nehmen. Leider habe ich nur noch einen Athlon und das past ja wohl nicht. Ansonsten werde ich die CPU gegen eine Dual Core tauschen denn das Board ist 2 Wochen alt und hat 250€ gekosten ne CPU E6300 kostet nur 180€

    Danke für die Hilfe.
    Melde mich dann noch mal woran es denn nun gelegen hat.

    gruß
    Brian
     
  7. #6 bulleschulz, 06.11.2006
    bulleschulz

    bulleschulz Guest

    Hallo

    Ich habe mir die Sache jetzt am We noch mal angeschaut. Es liegt wirklich am netzteil. Nachdem ich mein altes Netzteil angeschlossen hatte lief alles nochmal.

    Habe jetzt bei be quiet den 48 stundenservice genutzt und bekomme hoffentlich morgen mein austausch teil.

    Danke für die hilfe und macht weiter so.

    danke
    brian
     
  8. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: PC bootet und geht dann gleich wieder aus
Besucher kamen mit folgenden Suchen
  1. be quiet geht an und gleich wieder aus

Die Seite wird geladen...

PC bootet und geht dann gleich wieder aus - Ähnliche Themen

  1. Neuen Pc für Mutti - Max 500€

    Neuen Pc für Mutti - Max 500€: Moin, der PC meiner Mum hat den Geist aufgegeben woraufhin ich euren Rat bräuchte. Sie hat ihn für normale Office-Anwendungen genutzt wie Emails...
  2. PC Konfiguration erwünscht

    PC Konfiguration erwünscht: Hallo :) Ich brauche einen neuen PC und da ich nicht übermäßig technisch versiert bin möchte ich das lieber den Leuten überlassen, die sich...
  3. Home-PC max. 230-250€

    Home-PC max. 230-250€: Hi, ich hab vor mir nen neuen Home-PC zu bauen. Hab schon aus nem anderen Forum was gefunden, nur fehlen halt noch einige Dinge, die ich...
  4. PC für 1200

    PC für 1200: hallo Forum hab mal für einen freund einen neuen PC zum zocken zusammen gestellt hier mal die Aufstellung: [ATTACH] dazu noch ein case um 40 €...
  5. Mein PC macht immer wieder ein Neustart

    Mein PC macht immer wieder ein Neustart: Hallo mein PC (Windows 10 64bit) fährt nicht richtig herunter. Kurz bevor er runtergefahren ist geht er wieder an. Also macht sozusagen ein...