PC auch nach Formatierung langsam / friert ein

Diskutiere PC auch nach Formatierung langsam / friert ein im Hardware Probleme Forum im Bereich Computerprobleme; Hallo, Ich habe ein Problem mit meinem PC und hoffe, dass ihr mir helfen könnt. Eins vorweg: ich habe zwar Grundkenntnisse, was meinen Computer...

  1. #1 Gnuggu1, 29.05.2012
    Zuletzt bearbeitet: 29.05.2012
    Gnuggu1

    Gnuggu1 Neuer Benutzer

    Dabei seit:
    29.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    Ich habe ein Problem mit meinem PC und hoffe, dass ihr mir helfen könnt. Eins vorweg: ich habe zwar Grundkenntnisse, was meinen Computer betrifft, aber mehr auch nicht, leider. ;) Vor etwa eineinhalb Jahren habe ich ihn (mit etwas Hilfe) selbst zusammen gestellt und gebaut. Er hat 4GB Ram (verteilt auf zwei Riegel), also eigentlich genug Trotzdem stürzt er immer wieder ab, wenn er belastet wird (zum Beispiel in Computerspielen oder wenn ich mehrere Sachen gleichzeitig mache).

    Gut, ich hab' mir gedacht, ich habe mir wieder irgendwelche Viren eingefangen und habe formatiert. Aber es ist immer noch dasselbe. Er stürzt ab bzw. läuft ziemlich langsam, selbst wenn ich die Grafik runterstelle. Wenn er abstürzt und ich ihn durch langes Auschaltknopf-Drücken ausschalten muss, geht erst einmal gar nichts mehr. Ich ziehe dann immer den Stecker und warte eine Weile dann geht's wieder. Komisch ist, dass ich "Launch Startup Repair" nicht auswählen kann, sondern nur "Start Windows normally". Wähle ich ersteres, kehrt er einfach wieder zur Auswahl zurück.

    DiskCheck habe ich durchgeführt und ich habe auch Memtest 86 mal über Nacht laufen lassen (mit beiden Ram-Riegeln drin), aber es hat mir keinen Fehler angezeigt. Viren und Spyware sind laut Avira und Spybot nicht drauf. Temperaturen zeigt mir Speedfan im Bereich unter 50° C an, ohne Last knapp unter 40°.

    Es handelt sich um eine legale, aktivierte Version von Windows 7, also auch da dürfte kein Problem aufkommen. Beim Bios sind die Default-Einstellungen drin.

    Jetzt weiß ich nicht mehr weiter, aber vielleicht ja hier jemand. Vielen Dank schon mal im Voraus.

    Motherboard: AS Rock M3A770DE
    CPU: TripleCore AMD Athlon II
    Grafikkarte: ATI Radeon 5670
    RAM: DDR 3 (2 x 2GB), Kingston
    Festplatte: Samsung HD502HJ
    edit Netzteil: Xilence Power ATX 450w



    Den Everst Report habe ich angehängt.
     

    Anhänge:

  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 BenniDeadlift, 29.05.2012
    BenniDeadlift

    BenniDeadlift Hat immer Rückenschmerzen

    Dabei seit:
    27.01.2012
    Beiträge:
    1.485
    Zustimmungen:
    0
    Was für ein Netzteil verbaut?
     
  4. #3 Gnuggu1, 29.05.2012
    Gnuggu1

    Gnuggu1 Neuer Benutzer

    Dabei seit:
    29.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Achja, richtig, Xilence Power Atx 450Watt.
     
  5. #4 xandros, 29.05.2012
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.068
    Zustimmungen:
    109
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Nach einer sauberen Neuinstallation des Betriebssystems auch eher unwahrscheinlich. Allerdings wuerde ich anstelle von Spybot eher Malwarebytes verwenden.

    System:
    CPU - AMD Athlon II X3 445
    Mainboard - AsRock M3A770DE
    Grafikkarte - unbekannt, verwendeter Grafikchip AMD/ATI Radeon HD5670
    RAM - 2x Kingston 9905403-079.A00LF 2GB DDR3-1333 (Dimm2 nicht eindeutig zu bestimmen)

    Waere nachzusehen, welches Netzteil verbaut ist und von welchem Hersteller die Grafikkarte stammt.
    Entweder falsche/fehlerhafte Treiber oder auch zu schwaches Netzteil kommen hier als Fehlerquellen in Betracht.
    In der Ereignisanzeige (unter Systemsteuerung zu finden) nachsehen, ob und welche Fehlermeldungen protokolliert wurden. Diese Meldungen koennen bei der Fehlerbehebung weiterhelfen und Hinweise auf die Ausloeser liefern.
     
  6. #5 Gnuggu1, 29.05.2012
    Zuletzt bearbeitet: 29.05.2012
    Gnuggu1

    Gnuggu1 Neuer Benutzer

    Dabei seit:
    29.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    Netzteil hat wie oben geschrieben 450 Watt, hatte ich vergessen aufzuschreiben. Ich weiß natürlich nicht, ob es nicht doch irgendwie kaputt ist. Die neusten Treiber (Grafikkarte, Motherboard, etc.) sind installiert. Die Ereignisanzeige zeigt mir einige Fehler an, aber ich weiß leider nichts damit anzufangen.


    Zum Beispiel:
    a. Windows has started up:
    Boot Duration : 60203ms
    IsDegradation : false
    Incident Time (UTC) : ‎2012‎-‎05‎-‎29T13:41:33.671875000Z
    b. Background optimizations (prefetching) took longer to complete, resulting in a performance degradation in the system start up process:
    Name : BackgroundPrefetchTime
    Total Time : 41197ms
    Degradation Time : 10680ms
    Incident Time (UTC) : ‎2012‎-‎05‎-‎27T08:33:18.671875000Z
    c. This application caused a delay in the system shutdown process:
    File Name : lsass.exe
    Friendly Name : Local Security Authority Process
    Version : 6.1.7600.16385 (win7_rtm.090713-1255)
    Total Time : 140ms
    Degradation Time : 87ms
    Incident Time (UTC) : ‎2012‎-‎05‎-‎29T13:40:58.488549900Z


    Vielen Dank schon mal für die bisherige Hilfe! :)

    PS: Ich habe von einem Mitstudenten den Tipp bekommen, zu schauen, ob bei den RAM-Riegeln die richtige Spannung eingestellt ist, aber leider habe ich keine Ahnung, wie man das macht. Im Bios habe ich nichts gefunden. Ein anderer Tipp von ihm war die Batterie, aber die scheint in Ordnung zu sein, denn meine Uhrzeit wird immer korrekt angezeigt.
     
  7. #6 sven.hedin, 30.05.2012
    sven.hedin

    sven.hedin Gesperrte Benutzer

    Dabei seit:
    20.10.2011
    Beiträge:
    1.055
    Zustimmungen:
    0
    Schaue mal im Bios auf die Spannung der Batterie.
    Eine neue schadet nichts und kostet nicht die Welt.:)
    Den Typ der Graka und des Netzteiles posten.
     
  8. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: PC auch nach Formatierung langsam / friert ein
Die Seite wird geladen...

PC auch nach Formatierung langsam / friert ein - Ähnliche Themen

  1. Neuen Pc für Mutti - Max 500€

    Neuen Pc für Mutti - Max 500€: Moin, der PC meiner Mum hat den Geist aufgegeben woraufhin ich euren Rat bräuchte. Sie hat ihn für normale Office-Anwendungen genutzt wie Emails...
  2. PC Konfiguration erwünscht

    PC Konfiguration erwünscht: Hallo :) Ich brauche einen neuen PC und da ich nicht übermäßig technisch versiert bin möchte ich das lieber den Leuten überlassen, die sich...
  3. Home-PC max. 230-250€

    Home-PC max. 230-250€: Hi, ich hab vor mir nen neuen Home-PC zu bauen. Hab schon aus nem anderen Forum was gefunden, nur fehlen halt noch einige Dinge, die ich...
  4. PC für 1200

    PC für 1200: hallo Forum hab mal für einen freund einen neuen PC zum zocken zusammen gestellt hier mal die Aufstellung: [ATTACH] dazu noch ein case um 40 €...
  5. Mein PC macht immer wieder ein Neustart

    Mein PC macht immer wieder ein Neustart: Hallo mein PC (Windows 10 64bit) fährt nicht richtig herunter. Kurz bevor er runtergefahren ist geht er wieder an. Also macht sozusagen ein...