pagedefrag beim Start von Windows deaktivieren???

Dieses Thema im Forum "Windows XP Probleme" wurde erstellt von nadarosa, 20.07.2007.

  1. #1 nadarosa, 20.07.2007
    nadarosa

    nadarosa Benutzer

    Dabei seit:
    09.12.2006
    Beiträge:
    67
    Zustimmungen:
    0
    Hallo,

    bei mir läuft seit einiger Zeit immer beim Start eine Programm "Pagedefrag V. 2.3". Ich weiß nicht wie es dahingekommen ist und möchte es löschen oder deaktivieren. Es taucht nur nirgendwo auf? Weder in der Registrierung oder In Software oder im Autostart von msconfig. Was kann ich tun?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Philipp_Vista, 21.07.2007
    Philipp_Vista

    Philipp_Vista Szene1.at Photographer

    Dabei seit:
    02.04.2007
    Beiträge:
    4.493
    Zustimmungen:
    0
    Ort:
    Österreich
    Hi,

    Welches System hast du ? (XP,Vista)
    Das mit den Programm "Pagedefrag V. 2.3"
    Suche mal danach Start ----> Suchen---> Datein und Ordner :D
    Jedenfalls das Programm kann man downloaden ich persönlich
    kenne es nicht
     
  4. Wika

    Wika Erfahrener Benutzer

    Dabei seit:
    19.07.2007
    Beiträge:
    647
    Zustimmungen:
    0
    Ist ein kleines Programm dass die Leistung erhöhen soll. Defragmentiert die Platte bei jedem Neustart. Ist es nicht im uninstall menü?
     
  5. #4 RTbvb09, 21.07.2007
    RTbvb09

    RTbvb09 Erfahrener Benutzer

    Dabei seit:
    25.03.2007
    Beiträge:
    662
    Zustimmungen:
    0
    schau mal ob es im autostart drin ist ;)
    start->ausführen->msconfig eingeben und ok
    registerkarte systemstart nach dem prog suschen
    dann registerkarte dienste nach dme prog suchen wenn s da ist desktiviren ;)
     
  6. #5 nadarosa, 21.07.2007
    nadarosa

    nadarosa Benutzer

    Dabei seit:
    09.12.2006
    Beiträge:
    67
    Zustimmungen:
    0
    Leider nein...
     
  7. #6 nadarosa, 21.07.2007
    nadarosa

    nadarosa Benutzer

    Dabei seit:
    09.12.2006
    Beiträge:
    67
    Zustimmungen:
    0
    es ist über suchen nicht zu finden, auch nicht in der registry, auch nicht über msconfig...
     
  8. Wika

    Wika Erfahrener Benutzer

    Dabei seit:
    19.07.2007
    Beiträge:
    647
    Zustimmungen:
    0
    OK suche nach pagedfrg.exe . Die Datei dann öffnen und automatische defragmentierung abstellen.

    (Suchen über Start, suchen falls ich mich unklar ausgedruckt habe=
     
  9. #8 nadarosa, 22.07.2007
    nadarosa

    nadarosa Benutzer

    Dabei seit:
    09.12.2006
    Beiträge:
    67
    Zustimmungen:
    0
    Hallo Wika,

    auch die ist nicht zu finden, obwohl "alles anzeigen, auch Systemdateien" aktiviert ist, sehr merkwürdig!!!
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. Wika

    Wika Erfahrener Benutzer

    Dabei seit:
    19.07.2007
    Beiträge:
    647
    Zustimmungen:
    0
    Dann weiß ich auch nicht weiter.


    Gibt es eine Möglichkeit einen Prozess zurückzuverfolgen? Also bis zum Speicherort? Kennt jemand da einen Trick oder ein Programm?
     
  12. #10 Philipp_Vista, 22.07.2007
    Philipp_Vista

    Philipp_Vista Szene1.at Photographer

    Dabei seit:
    02.04.2007
    Beiträge:
    4.493
    Zustimmungen:
    0
    Ort:
    Österreich
    Hi,

    Hast du schon mal das gemacht mit den Suchen
    das Programm muss eigendlch auf dein PC sein
    Schau mal !

    philipp
     
Thema: pagedefrag beim Start von Windows deaktivieren???
Besucher kamen mit folgenden Suchen
  1. pagedefrag deaktivieren

    ,
  2. page defrag deinstallieren

    ,
  3. pagedefrag entfernen

    ,
  4. page defrag deaktivieren,
  5. pagedefrag deinstallieren,
  6. pagedefrag löschen,
  7. page defrag entfernen,
  8. pagedefrag problem,
  9. pagedefrag,
  10. pagedefrag deutsch,
  11. defrag unter xp deaktivieren,
  12. page defrag xp entfernen,
  13. fehler page defrag,
  14. xp pagedefrag deaktivieren,
  15. pagedefrag xp abstellen,
  16. pagedefrag xp deutsch,
  17. pagedefrag ausschalten,
  18. xp pagedefrag beim start,
  19. pagedefrag xp löschen,
  20. defragmentieren xp abschalten,
  21. pagedefra deinstallieren,
  22. pagedefrag abstellen,
  23. pagedefrag xp löschen registry,
  24. pagedefrag abschalten,
  25. page defrag bei systemstart unterbinden
Die Seite wird geladen...

pagedefrag beim Start von Windows deaktivieren??? - Ähnliche Themen

  1. Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken

    Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken: Hallo, ich habe ein paar Dateien, die im Titel chinesische Schriftzeichen haben, und ich wollte sie auf einen NAS-Ordner schieben. Ich bekomme...
  2. Windows professional von 32 bit auf 64 umstellen

    Windows professional von 32 bit auf 64 umstellen: Hallo leute, habe ein kleines problem. ich möchte mein windows auf 64 bit upgraden und treffe hier auf einigen problemen auf. 1. ich habe mit...
  3. Windows 10 - WLAN

    Windows 10 - WLAN: Hallo liebe Forengemeinde, bin auf ein Problem gestoßen und zwar wie kann ich denn unter Windows 10 ein bereits eingerichtetes WLan Profil...
  4. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  5. Datenverlust beim schreiben, Ereignis ID 50

    Datenverlust beim schreiben, Ereignis ID 50: Folgender Fehler: Datenverlust beim Schreiben. Nicht alle Daten für Datei "\server\Ordner\Ordner wurden gespeichert. Die Daten gingen verloren....