P5Q-E bootet nicht... ich verzweifel !

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von aKe, 11.02.2012.

  1. aKe

    aKe Neuer Benutzer

    Dabei seit:
    11.02.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hey,

    Ich habe ein Hardware Bundle bei ebay ersteigert. Wollte ein low-budget PC für einen Kumpel zusammenbauen.
    Nun zu den Komponenten:

    E8400 CPU
    P5Q-E Mainboard
    4 GB RAM von GSkill
    Radeon 4870 von HIS
    400W Netzteil


    NUn zu meinem Problem:
    Alles richtig angeschlossen, der PC wird das erste mal angemacht... nix... kein Bild kein nix, kein Piepen. Lediglich das Mainboard leuchtet (interner an/aus Schalter und reset-knopf).
    Die Grafikkarte leuchtet auch mit einem roten Lämpchen auf.
    Als ich testweise meine eingebaut habe (4870 von Palit), waren die GPU Lüfter auf gefühlten 80% speed am rotieren.

    USB Geräte leuchten auch nicht auf, die Maus kriegt lediglich ein kurzes Signal sobald ich sie anschliesse.


    Was ich bisher alles versucht habe:
    - Kontakte aller Komponenten abgecheckt
    - Jumper abgecheckt
    - RAM gewechselt und verschiedene RAM-Slots getestet (insgesamt wurden 2 x 2GB Corsair, 2 x 1GB Ballistix Tracer und 4 x 1GB von GSkill getestet)
    - Netzteil gewechselt (von 400 auf 650W)
    - Grafikkarte getestet und gewechselt, ohne Grafikkarte gestartet alles OK
    - Laufwerke abgetrennt, Festplatten gewechselt und ohne HDD gestartet
    - Mainboard Batterie gewechselt / ohne Batterie gestartet
    - Monitor gewechselt
    - Kabel gewechselt

    CMOS reset habe ich ca 50 x ? durchgeführt.
    Habe auch die Batterie vorher rausgenommen und die meines PCs reingemacht.
    Ich habe ein fast identisches System, deshalb konnte ich so extrem viel rumprobieren und ausschließen.

    Schlusslicht war dann kompletter Neu-Aufbau mit CPU raus/reinlegen und während CPU draussen war einen CMOS-Reset durchgeführt und dazu noch die Batterie gewechselt.


    Gegoogled habe ich auch schon, einer hatte dabei ein ähnliches Problem (kein Bild kein piepen), bei ihm ging es dann durch CPU aus/einbau + gleichzeitigem CMOS reset.


    Also wie ihr seht habe ich (denke ich) alles mögliche getestet und rumprobiert, was man rumprobieren kann.
    Die Wärmeleitpaste reicht für einen weiteren CPU Ausbau.

    Helft mir !!
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Leonixx, 11.02.2012
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    Woher willst du wissen, dass das Bundle überhaupt korrekt funktioniert? Eventuell ist das Mainboard hinüber. War das Bundle gebraucht?
     
  4. aKe

    aKe Neuer Benutzer

    Dabei seit:
    11.02.2012
    Beiträge:
    3
    Zustimmungen:
    0
    ja ist es.
    laut beschreibung hat alles funktioniert bis zum ausbau und es wurde nicht OCed.
     
  5. #4 Leonixx, 11.02.2012
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    Das liest man des öfteren. Für dich keine Garantie, dass es tatsächlich noch funktioniert. Von gebrauchten Bundle von ebay würde ich eh die Finger weg lassen.
     
  6. aKe

    aKe Neuer Benutzer

    Dabei seit:
    11.02.2012
    Beiträge:
    3
    Zustimmungen:
    0
    ok alles in ordnung, ein jumper war defekt oder so, habe noch welche gehabt und ausgetauscht seitdem läuft es.
    zum glück...

    danke dir trotzdem leonixx :)
     
Thema: P5Q-E bootet nicht... ich verzweifel !
Besucher kamen mit folgenden Suchen
  1. p5q-e startet nicht

    ,
  2. p5q-e bootet nicht

    ,
  3. p5q startet nicht

    ,
  4. p5qe geht nicht an,
  5. p5q-e blinke,
  6. odys mp3 sporty clip blinkt nicht,
  7. p5q startet schlecht power flackert,
  8. p5q-e tasten blinken defekt,
  9. p5q startet nicht mehr,
  10. p5q-e power reset blinkt,
  11. p5qe motherboard blinkt,
  12. p5qe gebraucht,
  13. odys sporty clip 1gb,
  14. mainboard reset blinkt,
  15. p5q mainboard startet nicht mehr,
  16. bootet nicht kein piepton grafikkarte leuchtet rot,
  17. PC läuft nicht an P5Q-E
Die Seite wird geladen...

P5Q-E bootet nicht... ich verzweifel ! - Ähnliche Themen

  1. Fritzbox 7290 bootet zyklisch

    Fritzbox 7290 bootet zyklisch: Hallo Forengemeinde, falls bei euch ein ähnliches Problem auftreten sollte dann hilft euch vielleicht dieser Post. Meine Box bootete ca. alle...
  2. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...
  3. E-Zigaretten Zubehör?

    E-Zigaretten Zubehör?: Yo, raucht hier jmd E-Zisen un kennt sich ein wenig mit der Materie aus? Ich suche einen vernünftigen Akkuträger,am besten mechanisch. Any Tipps?
  4. Windows bootet nicht

    Windows bootet nicht: Moin Leute, heute traf mein Cougar Netzteil ein und ich tauschte es sofort aus. Ich wünsche euch echt keinen Dell, die Kabel waren überall...
  5. Signaturen für internationalen E-Mail Versand?

    Signaturen für internationalen E-Mail Versand?: Hallo! Ich hätte ein kleines Problem und hoffe, jemand hier kann mir dabei helfen. Mein Vater arbeitet in einem Unternehmen, das seit kurzem auch...