Ordnermaximierung

Dieses Thema im Forum "Alles für den Einsteiger" wurde erstellt von Jonnylein, 23.08.2007.

  1. #1 Jonnylein, 23.08.2007
    Jonnylein

    Jonnylein Neuer Benutzer

    Dabei seit:
    23.08.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    ich bin neu hier und hoffe sehr das mir hier vielleicht jemand weiterhelfen kann.

    Auf meinen Desktop befinden sich 8 verschiedene Ordner. Einer für Spiele und soweiter. das Problem ist das sie sich immer beim öfnnen verkleinert aufmachen. Ich sehe immer nur ein Teil des kompletten Ordners. Dies ist bei 7 Ordnern der Fall. Nur einen einen öffnet er sich immer komplett.

    Ich hätte es gerne wenn sich der Ordner beim öffnen jedes Mal vergrößert öffnet, also ohne das ich erst das Vierreck oben neben den Kreuz anklicken muß.

    Ich habe schon alles probiert - sprich: selbst groß ziehen oder Extras-Ordneroption-Für alle Ordner übernehmen. Es ist immer wieder das gleich: sofern der Ordner zu ist und ich es das nächste Mal öffne kommt die Ansicht verkleinert.

    Wie kann ich es ändern das immer der ganze Bildschirm bedeckt vom Ordner ist wenn ich ihm öffne?

    Ich habe Windows XP.

    Bitte helft mir weiter!
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Lotus

    Lotus Erfahrener Benutzer

    Dabei seit:
    17.02.2007
    Beiträge:
    2.428
    Zustimmungen:
    0
    ich nehme an, das sind verknüpfungen, das heisst du aenderst immer nur die verknüpfung und wenn du diese schliesst löscht sich die aenderung, das heisst, wenn du eine verknüpfung erstellst, probiere doch dies einmal wenn der ordner maximiert ist.. soll heissen du rufst den explorer aus, maximierst ihn, waehlst fuer alle anderen ordner uebernehmen und dann machst rechtsklick auf den ordner, senden an desktop(verknüpfung) und probierst es dann noch einmal ;)
     
  4. Laubi

    Laubi Erfahrener Benutzer

    Dabei seit:
    24.05.2007
    Beiträge:
    1.259
    Zustimmungen:
    0
    Das Problem habe ich mit meiner Suche. Die öffnet sich nur auch klein.
     
  5. #4 Psycot-X, 26.08.2007
    Psycot-X

    Psycot-X Erfahrener Benutzer

    Dabei seit:
    07.04.2007
    Beiträge:
    960
    Zustimmungen:
    0
    Rechtsklick auf Ordner -> Eigenschaften -> Wenn dann dort in einem Reiter "Ausführen:" steht auf maximiert gehen. Müsste auch mit der explorer.exe funktionieren.

    Funktioniert leider nicht mit Ordnern.
    Guck mal in den Ordneroptionen nach, da unter Ansicht.
    OK, bringt nichts.
     
  6. #5 GrayGhost, 27.08.2007
    GrayGhost

    GrayGhost Erfahrener Benutzer

    Dabei seit:
    04.06.2007
    Beiträge:
    422
    Zustimmungen:
    0
    Es funktioniert für Verknüpfungen. Rechtsklick > Eigenschaften > Register "Verknüpfung" > Dropdown "Ausführen" > Option "Maximiert"
     
Thema:

Ordnermaximierung