Nur ein Audioausgang funktioniert richtig!

Diskutiere Nur ein Audioausgang funktioniert richtig! im Hardware Probleme Forum im Bereich Computerprobleme; Ich habe an meinem PC ja mehrere Audioausgange, es funktioniert jedoch nur der Hauptausgang (der Grüne) die anderen wie z.B. der...

  1. #1 Lukas74, 06.10.2012
    Lukas74

    Lukas74 Neuer Benutzer

    Dabei seit:
    06.10.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe an meinem PC ja mehrere Audioausgange, es funktioniert jedoch
    nur der Hauptausgang (der Grüne) die anderen wie z.B. der
    Sub-Ausgang(Orange) oder der Rear-Ausgang(Schwarz) gehen nicht, also sie
    senden nichts, an mein 5.1 system. Egal ob ich die Onboard Klinken oder
    die einer Soundkarte verwende. Woran kann das liegen?
    Wenn ich jedoch den Test von Windows mache funktionieren alle Ausgänge bloß sonst ist da nie ein Signal drauf?
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. newmen

    newmen Erfahrener Benutzer

    Dabei seit:
    28.11.2011
    Beiträge:
    123
    Zustimmungen:
    0
    Ort:
    Rheinland-Pfalz
    hatte ich am anfang auch bis ich gemerkt habe das es in der Sound Software (bei mir C-Media xear 3d) bei ausgang auf 4 Lautsprecher schalten kann, ab dann kommt auch was aus der schwarzen Buchse raus.

    guck einfach mal in deiner software
     
Thema: Nur ein Audioausgang funktioniert richtig!
Besucher kamen mit folgenden Suchen
  1. nur ein audioausgang

    ,
  2. nur der grüne audioausgang geht noch

    ,
  3. nur ein audioausgang funktioniert

    ,
  4. audioausgang nur ein lautsprecher,
  5. audioausgang geht nur ab und,
  6. orangenen als ausgang sound,
  7. pc audioausgang geht nur ein lautsprecher
Die Seite wird geladen...

Nur ein Audioausgang funktioniert richtig! - Ähnliche Themen

  1. Funktionspostfach funktioniert nicht richtig

    Funktionspostfach funktioniert nicht richtig: Hallo, ich habe das Problem, das diverse Funktionspostfächer beim senden "von" nicht richtig funktionieren. Folgende Fehlermeldung bekomme ich,...
  2. Home Button funktioniert nicht

    Home Button funktioniert nicht: Hey Leute, Zu Weihnachten letzten Jahres habe ich mir das LG G5 SE gekauft. Nun habe ich folgendes Problem: Der Homebutton, der sich bei diesem...
  3. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....
  4. Wie installiere ich eine IPcam richtig?

    Wie installiere ich eine IPcam richtig?: Hallo zusammen :) Ich habe es mir leichter vorgestellt eine IPcam zu installieren. Meine Schritte waren nach dem Auspacken Kamera mit Netzstecker...
  5. weiß jmd wie Biet-O-Matic funktioniert

    weiß jmd wie Biet-O-Matic funktioniert: hi, weiß jmd wie Biet-O-Matic funzt?