nur der Lüfter tänzelt noch ...

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Golem666, 24.08.2006.

  1. #1 Golem666, 24.08.2006
    Golem666

    Golem666 Guest

    Hallo Ihr da draussen!

    Ich hab den PC meines Schwiegervaters aufm Tisch. Vor ein paar Tagen wollte er nicht mehr starten. Wenn der Einschaltbutton gedrückt wurde schwieg er still, nichts bewegte sich (Lüfter) und kein Lämpchen ging an.

    Hab ich Messerscharf gefolgert, dass das Netzteil einen Schlag weghat. Ich hab Dein eins aus einem funktionierenden PC eingebaut, dass natürlich den Anforderungen des kaputten PCs entsprochen hat.

    Seit dem geht der PC zwar an (alle Laufwerke ausgestöpselt), aber er fährt nicht hoch und der Bildschirm bleibt schwarz. Der Prozessorlüfter fährt kurz an, läuft dann langsam aus, fährt dann wieder an, läuft wieder aus und so weiter. Der Gehäuselüfter läuft durch.

    Ich hab schonmal alle Karten ausgebaut - bis auf die Grafikkarte, die hab ich testweise getauscht. cMos wurde resetet, die Batterie hab ich mal kurz rausgenommen. Hat alles nischt gebracht.

    Als ich die Festplatten mal angeschlossen habe ging er plötzlich garnicht mehr an.

    Langsam denke ich, dass was mit'm Board oder dem Prozessor nicht stimmt.

    Hat noch jemand ne Idee was ich testen könnte bzw. was die Fehlerursache sein könnte?

    Hier mal die Daten der Kiste:
    Board: ASRock K7S8X
    Prozessor: Weiss nicht
    Lüfter: Arctic Cooling Pro TC
    Netzteil: HEC300-LR-PTX (das funktionierende natürlich)

    Wär schön, wenn mir einer weiterhelfen könnte ...
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Morpheus1805, 24.08.2006
    Morpheus1805

    Morpheus1805 Erfahrener Benutzer

    Dabei seit:
    23.11.2005
    Beiträge:
    3.499
    Zustimmungen:
    0
    Moin!

    Hört sich nach einem Mainboardproblem an!

    Kannst du die CPU irgendwo einabauen um sie zu stesten?

    Da du ein K7S8X Board hast, ist dein Prozzi schonmal auf Sockel 462(A) Basis, das bedeutet entweder Duron oder Athlon oder AthlonXP!

    Überprüfe mal den richtigen Sitz des CPU Lüfters und mache mal ein Reset per Jumper! Ich schätze aber, dass dein Mainboard sich auf den Weg in den Hardwarehimmel gemacht hat! Dafür spricht, dass es nicht mal mehr POST Codes ausgibt die auf eine andere HW Komponente schließen lassen!

    Die CPu müsstet du wiegesagt in einem anderem Board testen um sicherzugehen!

    Gruß Morpheus
     
Thema: nur der Lüfter tänzelt noch ...
Besucher kamen mit folgenden Suchen
  1. hec300lp-ptx

Die Seite wird geladen...

nur der Lüfter tänzelt noch ... - Ähnliche Themen

  1. Noctua Lüfter richtig verbaut ?

    Noctua Lüfter richtig verbaut ?: Hallo , Ich habe 2 x den Noctua NF-F12 verbaut , für zusätzliche Belüftung im Gehäuse. Mit fällt auf , das wenn ich WoT spiele , die Lüfter ganz...
  2. PWM Steuerung für Lüfter - Extern.

    PWM Steuerung für Lüfter - Extern.: Moin Leute, keine Ahnung ob ich hier richtig bin, aber vielleicht kann mir ja jemand helfen: Ich plane eine Neuanschaffung, was die Belüftung...
  3. Luft oder Wasser?

    Luft oder Wasser?: Hallo zusammen, für meinen 2ten PC möchte ich den alten Kühler austauschen, da er sehr alt ist (I5 2500K CPU im OC Modus). Nun stellt sich die...
  4. Welche Lüfter?

    Welche Lüfter?: Guten Abend! :) Ich brauche einen neuen CPU (4pin) und einen neuen Gehäuselüfter (3pin) und bin mir nicht sicher welche ich kaufen soll. Mein...
  5. Pc Start, Lüfter läuft langsam und kein Signal

    Pc Start, Lüfter läuft langsam und kein Signal: Hallo Leute, ich habe ein Problem. Wenn ich meinen Rechner starte, fängt der CPU Lüfter an sich schnell zu drehen, und der Monitor geht an, dann...