Norton Ghost 2003: Problem bei Image auf S-ATA

Diskutiere Norton Ghost 2003: Problem bei Image auf S-ATA im Software Probleme Forum im Bereich Computerprobleme; Hallo zusammen, habe ein Problem mit Norton Ghost und hoffe, dass mir evtl. einer von euch dabei weiterhelfen kann. Ich habe bereits ein Image...

  1. #1 rummelniggel, 05.07.2006
    rummelniggel

    rummelniggel Guest

    Hallo zusammen,

    habe ein Problem mit Norton Ghost und hoffe, dass mir evtl. einer von euch dabei weiterhelfen kann.
    Ich habe bereits ein Image erstellt und möchte dieses nun auf einem weiteren PC aufspielen, in dem eine SATA-Festplatte verbaut ist.
    Ich boote also von CD, wähle das Image aus, doch Norton Ghost 2003 findet angeblich keine Festplatte, auf der er das Image wiederherstellen könnte.

    Vermeintliche DOS-Befehle wie:
    ghost -nfi
    ghost -noide
    funktionieren leider auch nicht.

    Wenn ihr weitere Informationen braucht oder schon Tipps für mich habt, wie ich mein Image doch noch auf diesem PC ans laufen kriege, schreibt mir bitte einfach eine Antwort.

    Vielen Dank im Vorraus!

    Gruß,
    rummelniggel
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 rummelniggel, 05.07.2006
    rummelniggel

    rummelniggel Guest

    hat sich erledigt...

    einfach mal
    ghost -nfi -noide
    eingegeben und schwuppdiewupp ging's!
     
Thema: Norton Ghost 2003: Problem bei Image auf S-ATA
Besucher kamen mit folgenden Suchen
  1. ghost 2003 fehler

    ,
  2. ghost 2003 sata

    ,
  3. ghost 2003 sata befehlszeile

    ,
  4. norton ghost befehl sata festplatte,
  5. norton ghost image wiederherstellen
Die Seite wird geladen...

Norton Ghost 2003: Problem bei Image auf S-ATA - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Windows 10 - Verursacht Lagg´s ?

    Windows 10 - Verursacht Lagg´s ?: Vorab - Meine Systeminformation : CPU (DDR3) Intel Core i7-4790K CPU @ 4.00GHz by GenuineIntel 4000Mhz L2 Cache 1024KB 64bit In SOCKET 0 Socket @...
  3. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  4. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  5. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...