Noch nie dagewesenes Problem !!!

Dieses Thema im Forum "DSL Probleme" wurde erstellt von Killstrong, 28.01.2012.

  1. #1 Killstrong, 28.01.2012
    Zuletzt bearbeitet: 28.01.2012
    Killstrong

    Killstrong Neuer Benutzer

    Dabei seit:
    28.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Tag meine lieben Zuhörer und Helfer

    seit paar Wochen habe ich mit meiner Internetverbindung Schwierigkeiten die wie folgt aussehen:

    Ich empfange die 100% Leistung meiner Leitung/Verbindung, doch wenn ich zu gleicher Zeit 2 Programme mit Internet benutze , empfängt nur "EINER" dieser Programme Internetverbindung, das andere wird vernachlässigt.
    So war das nie! Früher konnt ich locker 2 Sachen downloaden , Internet surfen, Ein Video laden lassen und ein Onlinegame spielen , natürlich ist die Verbindung dann geschwächt , wenn man meherer INternetprogramme benutzt, aber das alle außer ein Programm auf 1% meiner Internetleistung sinken ist "NICHT NORMAL".

    Oder ein anderes Beispiel:
    Wenn meine Mutter gerade das Haustelefon benutzt schaffe ich nicht einmal Google zu öffnen weil ich sogut wie kein Leistung meines Internets kriege.

    Fazit: Meine Leitung kann nur 1 Programm zur Zeit mit Internet versorgen , es kann sich nicht mehr "aufteilen"

    Ich habe schon beim Anbieter angerufen und sie bestätigen mir auch das ich die 100% Leistung bekomme für die ich (eher gesagt meine Mutter:D) bezahle , sie haben sogar ein reboot gestartet ,aber es hat nicht geholfen. Sie erwähnten ,das wir möglicherweise etwas umgestellt hätten ,das nur 1 Programm Internet bekäme.

    Also jetzt seit ihr gefragt, könnt ihr mir helfen? kennt ihr das Problem? was kann man machen?

    Schonmal vielen Dank für die Hilfe , (falls ihr mir hilft :p)
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.266
    Zustimmungen:
    9
    Aber doch nicht bei der Menge an Informationen. ;)
    - Hardware
    - Internetzugang
    - Betriebssystem
     
  4. #3 Killstrong, 29.01.2012
    Killstrong

    Killstrong Neuer Benutzer

    Dabei seit:
    28.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Betriebssystem: Microsoft Windows Xp Professional
    Internetzugang: O²
     
Thema: Noch nie dagewesenes Problem !!!
Besucher kamen mit folgenden Suchen
  1. dagewesenes

Die Seite wird geladen...

Noch nie dagewesenes Problem !!! - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...