Neues System funktioniert niht!!!

Diskutiere Neues System funktioniert niht!!! im Hardware Probleme Forum im Bereich Computerprobleme; Hallo, Ich hab mir ein neues Board (MSI 7235 P965 Neo-F S775 ATX), Cpu (Core 2 Duo E6400), Graka (ASUS EN7600GS HTD TOP Silent PCI-E 512MB), HDD...

  1. ypos

    ypos Guest

    Hallo,

    Ich hab mir ein neues Board (MSI 7235 P965 Neo-F S775 ATX), Cpu (Core 2 Duo E6400), Graka (ASUS EN7600GS HTD TOP Silent PCI-E 512MB), HDD (Western Digital SATA II 250 GB) gekauft.
    Ich hab alles ordnungsgemäß eingebaut, doch wenn ich den Rechner starte, fahren zwar die Kühler an, aber der Monitor bekommt kein Signal.
    liegt das vieleicht an meinem alten SpeicherModul (1GB DDR2 533)?

    Kann mir jemand helfen?
    Vielen Dank im voraus, Mfg Ypos
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Ecko@Home, 17.12.2006
    Ecko@Home

    Ecko@Home Erfahrener Benutzer

    Dabei seit:
    25.12.2005
    Beiträge:
    2.407
    Zustimmungen:
    0
    Hast du mal einen BIOS-Reset gemacht?

    Läuft der Rechner wenn du nur CPU, RAM und Graka einbaust?

    Macht der Rechner Pipetöne beim einschalten?

    Bist du sicher das alle Kabel richtig angeschlossen sind?


    MFG Ecko@Home
     
  4. #3 Ostseesand, 17.12.2006
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    ist der 4 polige stecker auch angeschlossen vom netzteil zum board?
    alle karten raus, alle laufwerke abziehen.zumindest dann sollte das bios kommen.
    ram raus und booten dann piept der pc, ist das der fall?
     
  5. ypos

    ypos Guest

    Neues System funktioniert nicht!!!

    ich hab den speicher rausgenommen, höre aber kein piepsen.
    wenn ich die Laufwerke abschließe passiert auch nichts. die Lüfter drehen sich aber der monitor (eingeschaltet und angeschlossen) bleibt auf standby.
     
  6. #5 Ostseesand, 17.12.2006
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    ist die verkabelung auch richtig wo der pc speaker angeschlossen ist?
    ist der CPU-FAN lüfter auch aufgesteckt?
     
Thema:

Neues System funktioniert niht!!!

Die Seite wird geladen...

Neues System funktioniert niht!!! - Ähnliche Themen

  1. Neuen Pc für Mutti - Max 500€

    Neuen Pc für Mutti - Max 500€: Moin, der PC meiner Mum hat den Geist aufgegeben woraufhin ich euren Rat bräuchte. Sie hat ihn für normale Office-Anwendungen genutzt wie Emails...
  2. Aufrüstung oder komplett neu?

    Aufrüstung oder komplett neu?: Hallo, vor 3 jahren habt ihr mir hier geholfen ein PC zusammen zu stellen. Nun wollte ich ihn am liebsten etwas aufrüsten. Mein derzeitiger pc...
  3. Neues Notebook für die Arbeit gesucht

    Neues Notebook für die Arbeit gesucht: Guten Tag, ich beginne bald mit meinem Dualen-Studium und möchte mich deswegen von meinem Dell-Laptop (7 Jahre verwendet) trennen und mir ein...
  4. Neue Grafikkarte

    Neue Grafikkarte: Hallo zusammen, heute Mittag hat meine iChill GTX 780 leider den Geist aufgegeben. Deswegen suche ich jetzt eine neue Grafikkarte! Mein PC:...
  5. Spiel stürzt ab trotz neuer Grafikkarte

    Spiel stürzt ab trotz neuer Grafikkarte: Hallo Leute, letztens habe ich mir die AMD Radeon RX480 8GB geholt und anfangs lief alles super, doch als ich versucht habe mir Tera runterzuladen...