Neues Netzteil,PC läuft nicht.

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von peteris, 05.06.2012.

  1. #1 peteris, 05.06.2012
    peteris

    peteris Neuer Benutzer

    Dabei seit:
    05.06.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Guten Tag, bei dem PC meiner Tochter war das Netzteil ausgefallen, ich habe ein neues Gerät eingebaut, aber leider war der Erfolg ausgeblieben.

    Es handelt sich um einen Medion PC 8800 Baujahr 2005
    Mit Windows XP Home Edition (OEM)

    Die technischen Details:

    Mainboard MS 7204
    Chipsatz: Intel Lakeport i945P
    Prozessor: Intel Pentium D830, 2x3GHz
    Arbeitsspeicher: 1024 MByte, DDR-533
    Grafikkarte: Nvidia GeForce 6700Xl,128MB RAM
    Festplatte: S-ATA 250GB,7200U
    Optische Laufwerke: 16xDVD Brenner und 16x DVD
    Defektes Netzteil: FSP 400-60MDN
    Leistungsaufnahme: 295 W (Volleistung) 139W (normal)

    Das neue Netzteil: Corsair CX 430 V
    Power Suppets

    Nun zu meiner Fehlerbeschreibung.

    Meine Tochter wollte am Abend den PC aus dem Ruhestand aufwecken, die Webseiten schließen und den PC herunterfahren.
    Beim Schließen der Webseiten ist der PC zunächst eingefroren und anschließend mit einem Pfeifgeräusch abgestürzt.
    Der PC konnte nicht mehr eingeschaltet werden. Alles war ohne Leben,kein Lüfter usw. lief.
    Da weder Licht noch Lüfter funktionierte habe ich angenommen das sich das Netzteil verabschiedet hat.
    Ich habe deshalb ein neues Netzteil gekauft und dieses gegen das Alte NT ausgetauscht.
    Leider war der Austausch nicht erfolgreich, der PC lief nicht an.
    Das Mainboard hat einen 24 Pin Slot und eine 12V 4 Pol Slot für die Prozessor- Energie- Zufuhr. Beim alten Netzteil war nur ein 20 PIN Stecker vorhanden, 4 blieben unbesetzt.Dazu wurde der 4 Pol Stecker für den Prozessor benutzt.
    Das neue Gerät hat einen Kombistecker für 20 oder 24 Pins. Ich habe zunächst den kompletten 24 PIN Stecker auf den vorhandenen 24 Pin Slot des Mainboards gesteckt.
    Anschließend wurden die Gafikkarte, die Festplatte und die beiden Laufwerke angeschlossen.
    Dann habe ich das Netzteil eingeschaltet. Es passierte nichts, kein Lüfter lief, keine Beleuchtung an der Front, die Laufwerke ließen sich nicht öffnen.Nach diesem Mißerfolg habe ich noch den seperaten 4 poligen Stecker in den 4 poligen Slot gesteckt und eingeschaltet, auch erfolglos.Als nächstes habe ich den 24 poligen Stecker aus dem Mainboard wieder entfernt und auch das 4 polige Steckerteil das sich auch dort befindet und nun den 20 poligen Stecker eingesetzt.Das hat auch nichts bewirkt. Dann habe ich den 4 poligen Stecker aus der 12V Versorgung für den Prozessor entfernt und gestartet.
    Plötzlich liefen alle drei Lüfter, Netzteil,Prozessor,Grafikkarte. Der PC machte den Versuch zu starten aber es kam nicht zu dem bekannten Piep der den Bootvorgang anzeigt. Auch die Laufwerke konnten nicht geöffnet wewrden, die Beleuchtung an der Front blieb aus.Nun bin ich mit meinem Latein am Ende. Ich habe das neue Netzteil noch an meinen PC ausprobiert, dort lief alles reibungslos.
    Was kann die Ursache sein, habe ich etwas falsch gemacht?
    Ich würde mich sehr freuen, wenn mir jemand aus dem Forum behilflich sein kann.

    Gruß,peteris
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 BenniDeadlift, 05.06.2012
    BenniDeadlift

    BenniDeadlift Hat immer Rückenschmerzen

    Dabei seit:
    27.01.2012
    Beiträge:
    1.485
    Zustimmungen:
    0
  4. #3 peteris, 05.06.2012
    peteris

    peteris Neuer Benutzer

    Dabei seit:
    05.06.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,danke für Deine Mithilfe. Ja, ich hatte bereits 20Pin ATX + 4 Pin CU eingesteckt, leider war das ohne Erfolg.
    Bei meinen PC habe ich das Gleiche gemacht und dort lief der PC ohne Probleme an.

    Gruß,peteris
     
  5. #4 sven.hedin, 05.06.2012
    sven.hedin

    sven.hedin Gesperrte Benutzer

    Dabei seit:
    20.10.2011
    Beiträge:
    1.055
    Zustimmungen:
    0
    Wenn möglich im Bios nachsehen,ob sich was verändert hat,eventuell die Bootfolge.
     
  6. #5 peteris, 06.06.2012
    peteris

    peteris Neuer Benutzer

    Dabei seit:
    05.06.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo, Dein Vorschlag im Bios nachzusehen ist mir leider nicht möglich. Wie schon von mir beschrieben macht der PC nur einen kurzen Startversuch. Es kommt zu keiner Anzeige auf dem Monitor.

    Gruß,peteris
     
  7. #6 Nephilim, 06.06.2012
    Nephilim

    Nephilim Strahlemann

    Dabei seit:
    28.09.2008
    Beiträge:
    1.665
    Zustimmungen:
    0
    Ort:
    DE, Hessen, Nst.
    Moin,
    also deine Annahme mit dem Netzteil kann schon richtig sein, da bei einem Netzteildefekt immer die Gefahr besteht, dass noch andere Komponenten (meistens noch Board od. CPU) mit gegrillt werden. Aber was man da jetzt machen kann ausser Hardware tauschen & testen weiß ich jetzt auch nicht. Hast du (in einem anderen/alten PC) noch ein funktionierendes Board + CPU? Dann könntest du die Teile mal wechseln und jeweils schauen ob es geht.
     
  8. #7 peteris, 06.06.2012
    peteris

    peteris Neuer Benutzer

    Dabei seit:
    05.06.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo, leider habe ich kein Ersatzmainboard zur Verfügung.
    Gruß,peteris
     
  9. #8 BenniDeadlift, 06.06.2012
    BenniDeadlift

    BenniDeadlift Hat immer Rückenschmerzen

    Dabei seit:
    27.01.2012
    Beiträge:
    1.485
    Zustimmungen:
    0
    Das Netzteil hast du aber doch auch in deinem Pc getestet oder? Und da lief es. Also wird es an diesem vermutlich nicht liegen.

    Hast du mal einen Bios Reset gemacht? ALso z.B. die Batterie rausgenommen oder über einen Jumper resettet.
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 sven.hedin, 06.06.2012
    sven.hedin

    sven.hedin Gesperrte Benutzer

    Dabei seit:
    20.10.2011
    Beiträge:
    1.055
    Zustimmungen:
    0
    Mal im Handbuch nachsehen,ob es eine Onboardgrafik hat.
    Wenn ja,die Grafikkarte entfernen und zu starten versuchen.
     
  12. #10 peteris, 07.06.2012
    peteris

    peteris Neuer Benutzer

    Dabei seit:
    05.06.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo, habe Bios Reset gemacht, ohne Erfolg.
    Ich gehe davon aus, das Mainboard oder der CPU Schaden genommen hat.
    Gruß,peteris

    Vielen Dank für die Mithilfe!
     
Thema: Neues Netzteil,PC läuft nicht.
Besucher kamen mit folgenden Suchen
  1. neues netzteil pc startet nicht

    ,
  2. fsp400-60mdn anschlüsse

    ,
  3. fsp400-60emdn

    ,
  4. netzteil ausgetauscht Windows startet nicht,
  5. fsp 400 60 mdn,
  6. neues netzteil pc läuft nicht,
  7. medion ms 7204 4 polige netzstecker,
  8. pc startet nicht ursache 4-pol cpu,
  9. ms 7204 stromanschluss,
  10. ms-7204 netzteil,
  11. fsp400-60 apg,
  12. fsp400 60mdn defekt,
  13. netzteil fsp 400-60 defekt,
  14. fsp400-60mdn,
  15. pc netzteil fsp starten ohne mainboard,
  16. Netzteil FSP 400-60 apg,
  17. pc netzteile fsp400-60emdn,
  18. windows startet nicht netzteil ausgetauscht,
  19. corsair netzteil startet nicht,
  20. neues netzteil pc startet nicht stecker 4-polig,
  21. computer netzteil für msi-ms-7204,
  22. ms-7204 startet nicht mehr,
  23. fsp400 60mdn anschlüsse,
  24. netzteil fsp rechner startet nicht,
  25. fsp 400-60 mdn
Die Seite wird geladen...

Neues Netzteil,PC läuft nicht. - Ähnliche Themen

  1. PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?

    PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?: Hallo zusammen, Ich möchte nach dem Sinn oder der Notwendigkeit einer PC-Pflegesoftware. fragen. Lange Zeit hatte ich die Software von AVG in...
  2. Universal PC mit Gaming Ambitionen

    Universal PC mit Gaming Ambitionen: Hi Leute, ich bräuchte, da ich einiges aus der Materie raus bin, Hilfe bei einer aktuellen PC Zusammenstellung. Wünsche: Ein schlichter Intel PC...
  3. Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen

    Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen: Ich habe vor mehreren Wochen von meiner Geforce GTX 285 Grafikkarte auf die GTX 570 von EVGA Overclocked gewechselt da ich diese brauchte um...
  4. Passendes Regal, Sideboard für PC, Hardware & Co.

    Passendes Regal, Sideboard für PC, Hardware & Co.: Liebe Profis und erfahrende Amateure. ich habe einmal eine ganz doofe Frage. Wie habt Ihr Euren Rechner aufgestellt, bzw. wie bewahrt ihr Eurer...
  5. PC Zusammenstellung ~1000€

    PC Zusammenstellung ~1000€: Hallo liebe Forum Mitglieder. Bin gerade dabei für einen Freund einen PC zusammenzustellen. Er spielt viel am PC aber eher Spiele wie World of...