Neuer Rechner hängt schon im Start-status!!!

Diskutiere Neuer Rechner hängt schon im Start-status!!! im Hardware Probleme Forum im Bereich Computerprobleme; Hallo, Sorry für des Topic aber ich konnts net besser beschreiben. Nun zu meinem Problem: Hab mir ein Paar neue sachen für meinen rechner...

  1. Untier

    Untier Guest

    Hallo,

    Sorry für des Topic aber ich konnts net besser beschreiben.

    Nun zu meinem Problem:

    Hab mir ein Paar neue sachen für meinen rechner gekauft (Graka,CPU,Mainboard,RAM und Netzteil) und alles schön angeschlossen, und wenn ich nun den Rechner anmache, dreht der Lüfter des CPU richtug auf, dann wird er um einiges langsamer und schließlich häng ich bei dem Bildschirm wo oben nur ein _ die ganze zeit blinkt, und es geht nicht weiter.

    Im BIOS habe ich auch schon einiges probiert, ach wenn ich net so die wusste wonach ich suchen muss, hab dann aber auch alles wieder auf default gestellt.

    Ich vermutete erst, dass es die Festplatte ist, aber es ist egal ob ich eine Festplatte angeschlossen habe oder nicht, es kommt das selbe.

    Es scheint als wolle der Rechner einfach nicht Arbeiten ein "fauler sack" eben.

    Außerdem bin ich mir sehr sicher, dass alles korrekt angeschlossen ist!!!


    Mein "neues" System:

    Grafik: ASUS Extreme AX1900XT 512MB
    CPU: AMD Athlon 64 3800+ (SingleCore)
    Mainboard: Asus M2N-E nForce 570 Ultra Sockel AM2
    RAM: OCZ DIMM 1 GB DDR2-800
    Netzteil: HEC Power Master 480W
    Soundkarte: SoundBlaster Audigy2
    Festplatte: weis net genau. nur soviel: Hitachi und SATA1 (120GB)

    noch was?



    bitte helft mir, ich will mir net noch mehr kaufen müssen.

    mfg Untier
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. psytis

    psytis Erfahrener Benutzer

    Dabei seit:
    31.05.2006
    Beiträge:
    3.454
    Zustimmungen:
    0
    hi,
    ich denke mal du musst WinXP neu installieren. da deine treiber noch für die alte hardware installiert sind.

    mfg psytis
     
  4. Neo2K

    Neo2K Erfahrener Benutzer

    Dabei seit:
    08.01.2006
    Beiträge:
    425
    Zustimmungen:
    0
    Moin,

    4-Pin Stromanschluss auf dem Mainboard drauf? PCI-Express Stromstecker (6-Pin) an der Grafikkarte dran? Wenn ja dann schon mal neu installiert? Dazu must Du u.U. einen Treiber für den S-ATA Controller auf Diskette ziehen und per F6 Taste beim Setup anmelden. Zur Installation, siehe hier.

    gruss
    Neo2K
     
  5. Untier

    Untier Guest

    habs gelöst.....diese verdammte unausgereifte technik....ich kaum mir nie wieder das neueste.....das neue mainboard und der neue prozessor kommen nicht mit dem DDR2-800 RAM Modul von OCZ klar. Unterstützen nur Kingston DDR2-800. Alles andere nur DDR2-667. Habs Modul zwar runtergetaktet aber trotzdem kann sich das system nicht damit anfreuden, jetzt bekomm ich zwar den rechner an komm aber bei spielen teilweise net weit und ein blauer Bildschirm taucht auf. "Speicher-Problem"^^ Schick grad das OCZ zurück und Kauf mir ein Kingston Modul....naja trotzdem vielen dank an euch
     
  6. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Neuer Rechner hängt schon im Start-status!!!

Die Seite wird geladen...

Neuer Rechner hängt schon im Start-status!!! - Ähnliche Themen

  1. Neue CPU und alles was folgen muss (VR)

    Neue CPU und alles was folgen muss (VR): Hallo zusammen, alle paar Jahre zieht es mich auf diesen entfernten Berg um mit den weisen Orakeln zu sprechen. Dieses Jahr ist das Thema VR....
  2. Outlook Emails (Status, gelesen markiert)

    Outlook Emails (Status, gelesen markiert): Hallo zusammen, kleines Problem, was aber durchaus eine große Problematik darstellt. Wir haben 4 Arbeitsplätze. An jedem Arbeitsplatz ist...
  3. FPS einbrücher mit neuer Asus Geforce GTX 1060 Turbo

    FPS einbrücher mit neuer Asus Geforce GTX 1060 Turbo: Hallo, Ich habe ein Problem mit meiner neuen GTX 1060. Im Spiel gibt es dauernd Mini-ruckler, die teilweise auch mehrere Sekunden andauern. GPU-Z...
  4. Win 7 Pro oa system neu aufsetzten - lizenzschlüssel ungültig?

    Win 7 Pro oa system neu aufsetzten - lizenzschlüssel ungültig?: Hallo, hab meiner freundin ein gebrauchtes notebook im netz gekauft: hp probook 6560b win 7 pro oa x64 i5-2410M intel hd 3000 4 gb ram erstmal...
  5. Neues Board und cpu

    Neues Board und cpu: Servus da mein System an seine grenzen stosst muss ich leider etwas aufrüsten. Also ich habe eine Elgato hd 60 pro in meinem PC und wenn ich...