Neuer PC -> kein Bild beim booten!

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Banenane, 25.07.2007.

  1. #1 Banenane, 25.07.2007
    Banenane

    Banenane Guest

    Hi,
    ich hab mir jetzt wiedermal einen PC gebaut, nur diesmal mit einigen Schwierigkeiten: Beim Anschalten bekomm ich kein Bild auf den Monitor!

    Mobo: Asus P5K
    CPU: Core 2 Duo E6600
    RAM: Corsair XMS2 800MHZ 2x 1GB
    Graka: Gainward GeForce 8600Gt
    Netzteil: BeQuiet Darkpower 530W

    Also beim Anschalten leuchtet die LED auf dem Motherboard, Lüfter drehen sich, CPU und Graka werden warm. Es gibt kein Piepsen vom Gehäuse Speaker und was ich sehr merkwürdig finde: Die Gehäuse Systemkontrollleuchte geht nicht an, hingegen leuchtet die HDD LED schon auf.

    Ram hab ich bei einem Freund getestet, funktioniert. Genauso funktioniert die Grafikkarte. (Getestet auf einem Asus P5W auch mit E6600)
    Hab auch mal zum testen ein andres Netzteil angeschlossen, zwar nur 450W, aber mir dem gings auch nicht. Da die Leistung aber ausreichen müsste, kann ich wohl auch das Netzteil als Fehlerquelle ausschließen.

    Könnte das Mainboard kaputt sein? Kann ich da was nachprüfen?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. MO3

    MO3 Erfahrener Benutzer

    Dabei seit:
    14.06.2007
    Beiträge:
    532
    Zustimmungen:
    0
    Ort:
    Kulmbach
    KÖnnte auch der Prozessor sein wenn gar nix kommt oder was auch sehr wahrscheinlich ist vielleicht hast du was falsch angeschlossen dann schaltet sich der PC nicht "richtig" an.

    hast scho ma einfach a anderen Monitor versucht??

    Vielleicht hast du ja z.b. den Resetschalter falsch angesteckt.... ziehe doch einfach ma alles unnötige ab wie festplatten usw. und lasse nur den "an" schalter am mainboard und gucke ob dene was kommt
     
Thema:

Neuer PC -> kein Bild beim booten!

Die Seite wird geladen...

Neuer PC -> kein Bild beim booten! - Ähnliche Themen

  1. PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?

    PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?: Hallo zusammen, Ich möchte nach dem Sinn oder der Notwendigkeit einer PC-Pflegesoftware. fragen. Lange Zeit hatte ich die Software von AVG in...
  2. Universal PC mit Gaming Ambitionen

    Universal PC mit Gaming Ambitionen: Hi Leute, ich bräuchte, da ich einiges aus der Materie raus bin, Hilfe bei einer aktuellen PC Zusammenstellung. Wünsche: Ein schlichter Intel PC...
  3. Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen

    Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen: Ich habe vor mehreren Wochen von meiner Geforce GTX 285 Grafikkarte auf die GTX 570 von EVGA Overclocked gewechselt da ich diese brauchte um...
  4. Passendes Regal, Sideboard für PC, Hardware & Co.

    Passendes Regal, Sideboard für PC, Hardware & Co.: Liebe Profis und erfahrende Amateure. ich habe einmal eine ganz doofe Frage. Wie habt Ihr Euren Rechner aufgestellt, bzw. wie bewahrt ihr Eurer...
  5. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...