Neue (gebrauchte) CPU geht nicht richtig

Diskutiere Neue (gebrauchte) CPU geht nicht richtig im Hardware Probleme Forum im Bereich Computerprobleme; Hallo Leute. Mir tun jetzt die Finger weh, vom ständigen CPU-Tausch und benötige Euren Fachrat. Forum habe ich angefangen zu durchsuchen, aber...

  1. #1 JWaehlt, 08.12.2006
    JWaehlt

    JWaehlt Neuer Benutzer

    Dabei seit:
    08.12.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute. Mir tun jetzt die Finger weh, vom ständigen CPU-Tausch und benötige Euren Fachrat. Forum habe ich angefangen zu durchsuchen, aber leider habe ich nichts gefunden, was zu meinem Problem passt.

    Ich habe (s. Signatur) ein stabil laufendes System, dass nunmehr vier Jahr ohne zu zicken läuft. Letzte Woche habe ich eine CPU (Athlon XP 2400+) in ebäh ersteigert und heute bekommen. Die technischen Daten sind für mein Board passend.

    Die neue CPU rein und mal im BIOS geschaut, ob alles richtig erkannt wurde. Dann habe ich das System mit der neuen CPU normal gestartet. Leider fingen hier die Probleme an. Win XP lies sich nicht mehr komplett hochfahren. Das System erhängte sich. Alle Stecker (USB, Netzwerk etc.) abgesteckt.
    Habe das System auf verschiedene Arten versucht zustarten.

    1) Im abgesicherten Modus konnte ich normal hochfahren. Aber Grafiktechnisch schlich alles ziemlich (evtl normal ?!)

    2) XP normal hochfahren geht nicht. Hängt sich mal früher oder später auf. Die Zeitpunkt ist jedesmal verschieden.

    3) Letzte bekannte funktionierende Konfiguration lies sich nur zum Teil hochfahren.

    Zur Sicherheit habe ich heute noch ein BIOS-Update gemacht.


    Ich habe zwei Dinge in Verdacht. Entweder ist das Netzteil zu schwach ? Benötigt die CPU viel mehr Strom ?
    Oder - ich hatte es mal mit alten IDE-Kabeln - hängt sich das System auf, weil Störungen über die Kabel eindringen können ? Die Temperaturen der neuen CPU gehen nicht über 34°C. Hoffe nur, dass die keinen Schlag hat ;-)

    Baue ich die alte 1800er CPU ein - läuft das System - als wäre nichts gewesen.

    Vielleicht kann mir jemand ein Tipp geben. Würde mich jedenfalls freuen !

    Viele Grüße,
    Jens


    EDIT: BIOS Einstellungen habe ich des öfteren auf Default gestellt
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Giga-Tronic, 08.12.2006
    Giga-Tronic

    Giga-Tronic Erfahrener Benutzer

    Dabei seit:
    11.09.2006
    Beiträge:
    2.445
    Zustimmungen:
    0
    Also am NT kanns eigentlich nicht liegen, da die alten AMDs immer so um die 89Watt bracuhen...
    Ich schätze mal dass die CPU ein paar makken hat..
     
Thema:

Neue (gebrauchte) CPU geht nicht richtig

Die Seite wird geladen...

Neue (gebrauchte) CPU geht nicht richtig - Ähnliche Themen

  1. Neue CPU und alles was folgen muss (VR)

    Neue CPU und alles was folgen muss (VR): Hallo zusammen, alle paar Jahre zieht es mich auf diesen entfernten Berg um mit den weisen Orakeln zu sprechen. Dieses Jahr ist das Thema VR....
  2. Gebrauchtes Notebook kaufen

    Gebrauchtes Notebook kaufen: Hallo alle Zusammen, ich habe mir über den Sommer durch einen Ferienjob etwas Geld erarbeitet. Jetzt möchte ich mir ein Notebook kaufen. Ein...
  3. Uploaded.net Datei hochladen geht nicht

    Uploaded.net Datei hochladen geht nicht: Hallo habe Win 7 , und wenn ich auf Uploaded.net bin und möchte eine datei per Uploaded hochladen , drückt man normalerweise auf dem Button , dann...
  4. FPS einbrücher mit neuer Asus Geforce GTX 1060 Turbo

    FPS einbrücher mit neuer Asus Geforce GTX 1060 Turbo: Hallo, Ich habe ein Problem mit meiner neuen GTX 1060. Im Spiel gibt es dauernd Mini-ruckler, die teilweise auch mehrere Sekunden andauern. GPU-Z...
  5. Win 7 Pro oa system neu aufsetzten - lizenzschlüssel ungültig?

    Win 7 Pro oa system neu aufsetzten - lizenzschlüssel ungültig?: Hallo, hab meiner freundin ein gebrauchtes notebook im netz gekauft: hp probook 6560b win 7 pro oa x64 i5-2410M intel hd 3000 4 gb ram erstmal...