Neue 6210i Lautsprecher Problem

Diskutiere Neue 6210i Lautsprecher Problem im Nokia 6230i Forum Forum im Bereich Nokia Probleme; Hi ! Habe gerade das neue Nokia6210i bekommen und habe ein Problem! Man Hört sich immer Selber in Lautsprecherund wenn ein Headset angeschlossen...

  1. #1 schuwima, 19.10.2006
    schuwima

    schuwima Neuer Benutzer

    Dabei seit:
    19.10.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Hi ! Habe gerade das neue Nokia6210i bekommen und habe ein Problem!
    Man Hört sich immer Selber in Lautsprecherund wenn ein Headset angeschlossen ist hört man alles ganz dumpf!
    Habt ihr auch das Problem, und was kann man dagen machen?
    Im Nokiashop sagte man mir, " Das Ist ebend so "
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 geloescht123, 20.10.2006
    geloescht123

    geloescht123 Guest

    Ähm, sorry, aber:

    Geht es darum:

    [​IMG]

    oder darum:

    [​IMG]

    Post im 6230i-Forum aber 6210i steht im Titel... ;)
     
  4. #3 schuwima02, 22.10.2006
    schuwima02

    schuwima02 Guest

     
  5. #4 geloescht123, 22.10.2006
    geloescht123

    geloescht123 Guest

    Naja, bei mir ist es nicht so, also kann es schon mal nicht standard sein. ;)

    Hast du es mal mit einem anderen Headset probiert? Oder dein Headset an ein anderes 6230i angeschlossen?
     
  6. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Neue 6210i Lautsprecher Problem
Besucher kamen mit folgenden Suchen
  1. 6210i

    ,
  2. nokia 6210i

    ,
  3. 6210 i

    ,
  4. schuwima02@lycos.de
Die Seite wird geladen...

Neue 6210i Lautsprecher Problem - Ähnliche Themen

  1. Neue CPU und alles was folgen muss (VR)

    Neue CPU und alles was folgen muss (VR): Hallo zusammen, alle paar Jahre zieht es mich auf diesen entfernten Berg um mit den weisen Orakeln zu sprechen. Dieses Jahr ist das Thema VR....
  2. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  3. FPS einbrücher mit neuer Asus Geforce GTX 1060 Turbo

    FPS einbrücher mit neuer Asus Geforce GTX 1060 Turbo: Hallo, Ich habe ein Problem mit meiner neuen GTX 1060. Im Spiel gibt es dauernd Mini-ruckler, die teilweise auch mehrere Sekunden andauern. GPU-Z...
  4. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  5. Win 7 Pro oa system neu aufsetzten - lizenzschlüssel ungültig?

    Win 7 Pro oa system neu aufsetzten - lizenzschlüssel ungültig?: Hallo, hab meiner freundin ein gebrauchtes notebook im netz gekauft: hp probook 6560b win 7 pro oa x64 i5-2410M intel hd 3000 4 gb ram erstmal...