Neu Installiert/ Finde kein Problem...

Diskutiere Neu Installiert/ Finde kein Problem... im Alles für den Einsteiger Forum im Bereich Computerprobleme; Hallo liebe ModernBoard-User, ich konnte mich nicht richtig darauf festlegen, in welches Forum mein Problem gehört und bin dann schließlich hier...

  1. #1 FaranBootBoy, 02.01.2009
    FaranBootBoy

    FaranBootBoy Neuer Benutzer

    Dabei seit:
    02.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo liebe ModernBoard-User,

    ich konnte mich nicht richtig darauf festlegen, in welches Forum mein Problem gehört und bin dann schließlich hier her gegangen ;)

    Mein Problem ist, dass ich es nicht genau beschreiben kann, habe aber viele Symptome die ich beschreiben kann.

    Also, grundlegend sei gesagt, dass ich meinen Windows XP-Rechner aus euch bekannten Gründen mal wieder neu installieren musste. Leide "musste" ich ihn sofort installieren und mir blieb keine Zeit für eine gute Vorbereitung. Das ist zwar nicht das erste mal, dass ich sowas tue, doch mach ich es selten genug, dass es noch etwas Neuland für mich ist und ich jedes mal nach neuen Treibern usw. suchen muss. Leider war die vorige Installation ein Sammelwerk verschiedenster Treiber und Programme, die ich jetzt nicht 1zu1 wiederholen kann : /

    Ich habe nun also Windows neu installiert, die Treiber von meiner original-mitgelieferten Motherboard- und Prozessor-CD installiert. Anschließend einen Nvidiatreiber für meine Grafikkarte.
    Dann habe ich den Internetzugang eingerichtet und mir Updates für beide gesucht, darunter fielen ein neuer Nvidia Treiber sowie ein Dual-Core Optimizer- Treiber (von AMD selbst).
    Danach folgten alle vorhanden Windows-Updates einschließlich des Service-Packs 3.

    Mein Problem:
    Trotz Neuinstallation läuft es einfach nicht rund. Manchmal hakt der PC beim hochfahren und ich muss ihn erneut starten, auch schafft der PC es nur in seltenen Fällen herunter zu fahren. Meistens hilft dann eben nur noch der Reset- oder Powerschalter aus :-/
    Ebenso erkennt er nach belieben eine meiner 3 Festplatten nicht und zwar ausgerechnet die neue und einzige SATA II Platte in meinem System. Ab und an kam auch eine Windows Anmerkung, es sei eine Speicherung auf der Platte fehlgeschlagen, obwohl ich als User keine Speicherung in Auftrag gab. Möglich hierbei ist das Verwalten meiner Musik, die ich in Ordnern auf dieser Festplatte gespeichert hab und aufrufe.
    Damit sind wir beim nächsten Problem: WinAmp funktioniert auch nicht richtig einwandfrei. Es gibt beim Abspielen des öfteren Ruckler (auch bei YouTube Videos) gegen die nur das neu Booten hilft.

    Da die Installation jetzt noch sehr frisch ist, würde ich gerne mein Problem jetzt lösen, bevor es in Arbeit kommt.
    Kann es sein, dass ich einen notwendigen Treiber übersehen habe?
    Ich bin mir dabei nie so sicher.

    Danke schonmal für eure Hilfe, hier noch ein paar Daten zu meinem PC:

    Betriebsystem: Windows XP Home-Edition formatiert mit NTFS
    CPU: DualCore AMD Athlon 64 X2, 2200 MHz (11x200) 4400+
    Motherboard: ASRock 939 Dual-VSTA (Übergangsport mit DDR1 und PCI-Express ...)
    Chipsatz: Uli/Ali M1689, AMD Hammer
    Arbeitsspeicher: 2048 MB DDR SDRAM
    BIOS Typ: AMI (08/01/06)
    Grafikkarte: NVIDIA GeForce 8800 GTS (640 MB) von Zotac (DirectX 9.0c installiert)
    Soundkarte: Creative Audigy LS Audio Processor
    Festplatten:
    1. SAMSUNG SP2514N (250GB, 7200 RPM, Ultra-ATA/133)
    2. IC35L120AVV207-0 (120GB, 7200 RPM, Ultra-ATA/100)
    3. SAMSUNG HD753LJSCSI Disk Device (698 GB <-- SATA II Problemplatte!)
    Netwerk Oboard: ULI PCI Fast Ethernet Controller
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Lotus

    Lotus Erfahrener Benutzer

    Dabei seit:
    17.02.2007
    Beiträge:
    2.428
    Zustimmungen:
    0
    Ist deine Windows XP-CD eine legale Version? Es gibt oft Komplikationen mit "illegalen" Versionen aus dem Internet. In diesem Falle würde es sich natürlich empfehlen eine legale Version zu erwerben.
     
  4. #3 FaranBootBoy, 02.01.2009
    FaranBootBoy

    FaranBootBoy Neuer Benutzer

    Dabei seit:
    02.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Lotus,

    nein meine Windows-CD ist Original und auch nicht übermäßig zerkratzt oder beschädigt. Ich gehe davon aus, das von dieser Seite aus alles in Ordnung ist.

    Ich habe die Meldung der Speicherfehler mal aufgeschrieben - es wird beklagt, dass folgende Speicherungen nicht funktionieren würden:
    E:\$Mft
    E:\System Volume
    wobei E: der Laufwerkbuchstabe meiner SATA II Festplatte ist.

    Gruß
     
  5. Lotus

    Lotus Erfahrener Benutzer

    Dabei seit:
    17.02.2007
    Beiträge:
    2.428
    Zustimmungen:
    0
    Hm.. und wenn du nur deine SATA II einmal formatierst?
     
  6. #5 FaranBootBoy, 02.01.2009
    FaranBootBoy

    FaranBootBoy Neuer Benutzer

    Dabei seit:
    02.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Soweit wollte ich eigentlich gar nicht gehen...
    Diese Festplatte beinhaltet meine ganzen Datanansammlungen und hat praktisch keine Ausführungen.

    Meinst du, es liegt an der Platte selbst? Ich hatte vor der Neuinstallation keine Speicherungsprobleme mit dieser Festplatte, nur das Problem, dass sie teilweise nicht erkannt wurde...

    Gruß
     
  7. Lotus

    Lotus Erfahrener Benutzer

    Dabei seit:
    17.02.2007
    Beiträge:
    2.428
    Zustimmungen:
    0
    nun ja.. du kannst die daten auf der festplatte ja einfach vorher sichern.. ich denke schon das es ein problem geben könnte wenn der fehler dauernd in verbindung mit dieser festplatte auftrifft! du kannst die datein temporär auf eine andere speicherquelle sichern, formatieren und die datein wieder zurückspielen. wenn der fehler immer noch da is, kannst du dir aber sicherer sein das es nicht an der festplatte liegt
     
  8. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  9. #7 Attendorner, 03.01.2009
    Attendorner

    Attendorner Benutzer

    Dabei seit:
    01.01.2009
    Beiträge:
    70
    Zustimmungen:
    0
    Und wenn es nur an der Festplatte liegt, was ich allerdings nicht so ganz glauben kann, dann böte sich ja vlt auch nen USB-Festplatten gehäuse an, ist dann auch sowieso besser, da wenn es nur deine Daten und Musik sind, lassen sich diese besser transportieren zu Freunden, Parties usw.

    Weil dann hättst du ja eigtl deine SATAII Festplatte raus und sie würde über USB 2.0-Device laufen. Also wenn es an der Platte liegen sollte, dürftest du keine Probleme mehr haben.
     
  10. #8 FaranBootBoy, 03.01.2009
    FaranBootBoy

    FaranBootBoy Neuer Benutzer

    Dabei seit:
    02.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Euch auch ein frohes, neues Jahr ^^

    Nunja, dann werde ich das vielleicht einmal versuchen ;)
    Aber ich glaube nicht, dass alle meine Fehler von dieser Platte herrühren... Obwohl, möglich ist alles...

    Ich sag dann Bescheid.

    Gruß
     
Thema: Neu Installiert/ Finde kein Problem...
Besucher kamen mit folgenden Suchen
  1. youtube ruckelt asus z53t

Die Seite wird geladen...

Neu Installiert/ Finde kein Problem... - Ähnliche Themen

  1. Neuer PC für Office und bißchen Videobearbeitung

    Neuer PC für Office und bißchen Videobearbeitung: Hallo. Bei meinem PC haben gleich mehrere Teile den Geist aufgegeben. Reparieren/Austauschen lohnt sich nicht, meinte der Fachmann. Brauch jetzt...
  2. Update kann nicht installiert werden

    Update kann nicht installiert werden: moin zusammen, habe mal vor tagen meinen rechner formatiert, da ich auf eine SSD als hauptfestplatte umgestiegen bin. der will jetzt irgendwie...
  3. Neue CPU und alles was folgen muss (VR)

    Neue CPU und alles was folgen muss (VR): Hallo zusammen, alle paar Jahre zieht es mich auf diesen entfernten Berg um mit den weisen Orakeln zu sprechen. Dieses Jahr ist das Thema VR....
  4. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  5. FPS einbrücher mit neuer Asus Geforce GTX 1060 Turbo

    FPS einbrücher mit neuer Asus Geforce GTX 1060 Turbo: Hallo, Ich habe ein Problem mit meiner neuen GTX 1060. Im Spiel gibt es dauernd Mini-ruckler, die teilweise auch mehrere Sekunden andauern. GPU-Z...