Netzwerkadapter Problem

Dieses Thema im Forum "Netzwerkprobleme & Internetprobleme" wurde erstellt von tybiii, 28.02.2009.

  1. tybiii

    tybiii Neuer Benutzer

    Dabei seit:
    28.02.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe mein Pc neu formatiert und melde mich nun von einem anderem PC. Es ist folgendes, ich habe den Treiber für die Netwerkarte (on bord) installiert. Zumindestens kommt ich nun nicht online.

    Öffne ich den Geräter Manager steht unter Netzwerkadapter 2 Sachen (klaro)....

    1. Nvida NForce Networking Controller
    2. Nvida NForce Networking Controller - Paketplaner-Miniport

    Vor dem 2 ist in ein "?" davor.... also in der Grafik.... schau ich mir die Eigenschaften des Nvida NForce Networking Controller - Paketplaner-Miniport an steht da folgendes:

    Gerätetyp: Netzwerkadapter
    Hersteller: Microsoft
    Ort: Unbekannt

    Gerätestatus:
    Der Gerätetreiber für die Hardware kann nicht gelsesn werden, weil eine Vorgänginstanz des Gerätetreiber im Arbeitsspeicher Geladen ist. (code 38 )


    Ich brauche :bitte: Hilfe :bet:

    Vielen Dank :(



    Sry. wegen Rechtschreibug und so :(.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 julchri, 28.02.2009
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo und willkommen,

    ist da irgendwo beim Netzwerkadapter ein gelbes Ausrufe/Fragezeichen?
    Deinstalliere mal den Gerätetreiber und starte neu.
    Wenn nichts passiert, dann da klicken und Treiber aktualisieren oder "installierten Treiber verwenden"

    Am besten, Du machst mal ein screenshot und stellst es hier ein.
     
Thema:

Netzwerkadapter Problem

Die Seite wird geladen...

Netzwerkadapter Problem - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...