Netzteil defekt???

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Gehsi, 28.05.2008.

  1. Gehsi

    Gehsi Erfahrener Benutzer

    Dabei seit:
    02.12.2007
    Beiträge:
    504
    Zustimmungen:
    0
    Hi
    habe ein kleines prob.
    Wollte meinen Rechner heute starten. Erst lief alles wie gewohnt. Die Lüfter gingen alle an usw. Dann nach wenigen Sekunden ging er einfach ganz aus. Also ich wieder Start knopf gedrückt, aber wieder das selbe.
    Erst wo ich einmal das Stromkabel gezogen habe und nach kurze Zeit ihn wieder angeschlossen, lief er ganz normal. Kam zwar ne Fehlermeldung wegen einem defekt, aber den konnte ich mit F1 wegdrücken und er fuhr normal hoch.
    Bin zwar net 100% sicher ob es am Netzteil liegt aber da das das älteste in meinem Tower ist und es öfters auch komisch am piepen ist gehe ich davon aus.

    Hatte schonmal jemand sowas??
    Gibt es ne möglichkeit das Netzteil zu testen??
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Philipp_Vista, 28.05.2008
    Philipp_Vista

    Philipp_Vista Szene1.at Photographer

    Dabei seit:
    02.04.2007
    Beiträge:
    4.493
    Zustimmungen:
    0
    Ort:
    Österreich
    Hi,

    am besten wäre du baust das Netzteil mal in einen anderen Pc ein.
    Poste mal die Spannungswerte ob die Ok sind. Ein paar angaben zum PC wären auch nicht schlecht.

    Könntest du die mal posten?
     
  4. Gehsi

    Gehsi Erfahrener Benutzer

    Dabei seit:
    02.12.2007
    Beiträge:
    504
    Zustimmungen:
    0
    Hi
    das könnte ich ma testen.

    Mein System

    Netzteil: Power 550 Watt(Power wohl die Marke, habe ich selber noch nie gehört)
    Mobo: Asus M2N32-SLI Deluxe
    Ram: 2*2 GB von Geil
    Cpu: AMD 6400
    Festplatten: 1*Samsung 1*Maxtor
    Graka: 8800 gts
    Lüfter: 6* Gehäuselüfter

    Die Fehlermeldung posten werde ich wohl erst können wenn der Fehler nochmal auftritt. Habe ich mir net gemerkt was da stand.
    Sie kam aber direkt am anfang beim Hochfahren, also nicht im Windows.
     
Thema:

Netzteil defekt???

Die Seite wird geladen...

Netzteil defekt??? - Ähnliche Themen

  1. Taskleiste defekt???

    Taskleiste defekt???: Ich habe mir für günstiges Geld einen Rückläufer - PC mit Windowa 10 gekauft (Neupreis 900 Euronen). Habe ihn erst ein paar Tage und nun blinken...
  2. Was mit defekten Laptop machen?

    Was mit defekten Laptop machen?: Hallo Leute, Ich bräuchte mal ein paar Gedankenanstöße für die Optimale Ausnutzung eines Problems :) Bei meinem Toshiba Laptop (P300D) ist die...
  3. Netzteil kaputt?

    Netzteil kaputt?: Hallo! Ich frage hier im Auftrag meiner Eltern. Und zwar hat sich der PC bei ihnen einfach abgestellt (mit Knall) und dabei die Sicherung...
  4. Netzteil explodiert?

    Netzteil explodiert?: hey ihr lieben, ich habe mir vor ca 5 jahren über dieses forum einen gaming rechner zusammenstellen lassen und gestern hat der rechner kurz PENG...
  5. Pc Gehäuse NEU mit 350W Netzteil ATX

    Pc Gehäuse NEU mit 350W Netzteil ATX: Ich wollte eigentlich nur 2 Gehäuse für die Kinderzimmer bei einer Geschäftsauflösung kaufen , nun musste ich das ganze Rudel mitnehmen. Daher...