Netgear wgr614 v6 Problem !!

Diskutiere Netgear wgr614 v6 Problem !! im DSL Probleme Forum im Bereich Netzwerkprobleme & Internetprobleme; Ich habe mir den Router Netgear wgr614 v6 zugelegt. Modem ist das Speedstream4100. Hatte bei meinen Eltern auch schonmal nen netgear router...

  1. #1 honeymeloney, 20.12.2006
    honeymeloney

    honeymeloney Neuer Benutzer

    Dabei seit:
    20.12.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe mir den Router Netgear wgr614 v6 zugelegt. Modem ist das Speedstream4100.

    Hatte bei meinen Eltern auch schonmal nen netgear router angeschlossen, lief alles ohne probleme.

    wenn ich jetzt auf den router gehe testet er die verbindung, ich erhalte "pppoe erfolgreich erkannt". im näcshten schritt gebe ich meine zugansdaten vom provider ein. Wenn ich dann auf weiter klicke steht da "Einstellungen werden aktualisiert". wenn das aktualisieren am ende ist erscheint "diese seite kann nicht angezeigt werden" (gleiches bild, wie wenn man zur einer seite connecten möchte, aber nicht mit dem internet verbunden ist). danach fängt wieder alles von vorne an und nichts geht.

    was mache ich falsch

    habe windows xp und bin vorher über dfü reingegangen, habe dort aber nichts verstellt
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Netgear wgr614 v6 Problem !!
Besucher kamen mit folgenden Suchen
  1. netgear wgr614v6 2 internetprobleme

Die Seite wird geladen...

Netgear wgr614 v6 Problem !! - Ähnliche Themen

  1. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  2. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  3. Lenkrad Racing Wheel V5 Problem!

    Lenkrad Racing Wheel V5 Problem!: Hallo, Habe mir das Lenkrad wie im Titel genannt gekauft und auch in benutzung. (bis jetzt nur für LS 17 im Betrieb) Treiber installiert gestern...
  4. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  5. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...