Netgear wgr614 v6 Problem !!

Dieses Thema im Forum "DSL Probleme" wurde erstellt von honeymeloney, 20.12.2006.

  1. #1 honeymeloney, 20.12.2006
    honeymeloney

    honeymeloney Neuer Benutzer

    Dabei seit:
    20.12.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe mir den Router Netgear wgr614 v6 zugelegt. Modem ist das Speedstream4100.

    Hatte bei meinen Eltern auch schonmal nen netgear router angeschlossen, lief alles ohne probleme.

    wenn ich jetzt auf den router gehe testet er die verbindung, ich erhalte "pppoe erfolgreich erkannt". im näcshten schritt gebe ich meine zugansdaten vom provider ein. Wenn ich dann auf weiter klicke steht da "Einstellungen werden aktualisiert". wenn das aktualisieren am ende ist erscheint "diese seite kann nicht angezeigt werden" (gleiches bild, wie wenn man zur einer seite connecten möchte, aber nicht mit dem internet verbunden ist). danach fängt wieder alles von vorne an und nichts geht.

    was mache ich falsch

    habe windows xp und bin vorher über dfü reingegangen, habe dort aber nichts verstellt
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Netgear wgr614 v6 Problem !!
Besucher kamen mit folgenden Suchen
  1. netgear wgr614v6 2 internetprobleme

Die Seite wird geladen...

Netgear wgr614 v6 Problem !! - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...