N73 - schwerer Fehler

Dieses Thema im Forum "Nokia N73 Forum" wurde erstellt von DarthMaul, 20.04.2007.

  1. #1 DarthMaul, 20.04.2007
    DarthMaul

    DarthMaul Guest

    Moin,
    ich habe das Problem, dass wenn ich einen Anruf entgegennehme oder jemanden anrufe, kann mich der Andere nicht hören. Also beim "Gespräch" kann ich den anderen hören, er aber garnichts. Hab dann festgestellt, dass wenn ich es aus und wieder an mache, es wieder funktioniert. Also damit wahrscheinlich ein Softwarefehler. Es ist die V 3.0638.0.0.1. Was kann ich machen oder kennt jemand das Problem? MFG
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 rsteffin, 20.04.2007
    rsteffin

    rsteffin Erfahrener Benutzer

    Dabei seit:
    03.04.2007
    Beiträge:
    183
    Zustimmungen:
    0
    Genau das Problem hatte ich auch! Nach einem Neustart des Handys war wieder alles in Ordnung ;)
     
  4. #3 DarthMaul, 20.04.2007
    DarthMaul

    DarthMaul Guest

    Cool!

    Also kann ich davon ausgehen, dass das eine einmalige Aktion war?
    Weil sonst ist das Ding ja wirklich geil.
    MFG
     
  5. #4 MarcelN73, 20.04.2007
    MarcelN73

    MarcelN73 Erfahrener Benutzer

    Dabei seit:
    28.12.2006
    Beiträge:
    2.387
    Zustimmungen:
    0
    Ich denke schon.... hatte auch das Problem und nach einem Neustart war alles weg! Also mach dir keine Sorgen.... vllt kannste ja mal ein FW Update machen... aber ist eig nicht nötig!
     
  6. #5 schwarm12, 20.04.2007
    schwarm12

    schwarm12 Benutzer

    Dabei seit:
    18.12.2006
    Beiträge:
    76
    Zustimmungen:
    0
    Ich hab auch schon mal das Problem gehabt, dass Programme abstuerzen. Anwendungen nicht mehr abschaltbar sind oder sogar wie du sagst das beim telefonieren Probleme auftreten. Bei mir ist da allerdings das Handy komplett abgestuerzt. Den Akku mal rausnehmen und neu starten wirkt da ware Wunder.
     
  7. #6 TonkBerlin, 10.05.2007
    TonkBerlin

    TonkBerlin Neuer Benutzer

    Dabei seit:
    10.05.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Tonky weiß woran das liegt.
    Ich hatte auch dieses Problem.
    Dachte wie ihr das es am Handy liegt.
    Nach Neustart war wieder alles ok.

    Aber: Ich wette dieses Problem haben nur alle unsere UMTS-Netz-Nutzer.
    Tipp: Auf GSM umstellen. Seitdem hatte ich es nicht mehr
     
  8. #7 2ndraptor, 11.05.2007
    2ndraptor

    2ndraptor Erfahrener Benutzer

    Dabei seit:
    13.02.2007
    Beiträge:
    824
    Zustimmungen:
    0
    Da muß ich leider wiedersprechen. Ich hatte meins auf GSM-Only und hatte das Problem auch. Hatte davor ziemlich viel mit dem Musicplayer rumgespielt, vielleicht liegt es daran???
     
  9. #8 Spiczek, 11.05.2007
    Spiczek

    Spiczek Guest

    Ich würde eher sagen, es liegt daran, dass das Handy nie ausgeschalten wird. Deinen Rechner musst du auch ab und zu neustarten weil er lahmt. Und du musst auch irgendwann mal schlafen, weil du sonst unfähig wirst. Schaltet die Dinger ab und zu mal aus und wieder ein und ich glaube solche Probleme gehören der Vergangenheit an.
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 TonkBerlin, 11.05.2007
    TonkBerlin

    TonkBerlin Neuer Benutzer

    Dabei seit:
    10.05.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Hm...
    Dann bleibt GSM also auch außen vor...?!

    Bei mir trat das Problem zudem auf wenn ich mit dem Lautsprecher rum gespielt habe.

    Ich denke es spielen mehrere Faktoren eine Rolle.
     
  12. #10 TonkBerlin, 11.07.2007
    TonkBerlin

    TonkBerlin Neuer Benutzer

    Dabei seit:
    10.05.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Hat noch jemand was zu dem Thema raus gefunden?
    Bei mir besteht der Fehler immer noch!

    Es nervt einfach nur.
     
Thema:

N73 - schwerer Fehler

Die Seite wird geladen...

N73 - schwerer Fehler - Ähnliche Themen

  1. Nach Fehler beim Flashen geht gar nichts mehr

    Nach Fehler beim Flashen geht gar nichts mehr: Hallo zusammen, ich hoffe dass mir jemand von euch weiterhelfen kann. Es geht um Folgendes: Ich habe ein DraginTouch Y88X, das ist ein ganz...
  2. Lenovo Ideapad G700 - Grafiktreiberinstallation Fehler

    Lenovo Ideapad G700 - Grafiktreiberinstallation Fehler: Hallo, vor ca. einem Jahr hab ich ein neues Lenovo Ideapad G700 bekommen, in welchem eine gt 720m verbaut ist. Ich hatte damals alle Treiber,...
  3. CryEngine First Time Login Fehler?

    CryEngine First Time Login Fehler?: Hallo, habe mir heute die CryEngine 3.5.8 SDK geholt und wollte mich anmelden. Es ging aber nicht. Dort steht das ich ein falsches Passwort oder...
  4. Fehler Aufruf GMX - application/octet-stream

    Fehler Aufruf GMX - application/octet-stream: Fehler Aufruf GMX - application/octet-stream Hallo zusammen! Ich habe seit einiger Zeit ein Problem beim Aufruf der GMX Seite. Ich kann die...
  5. Waths-app fehler

    Waths-app fehler: hallo zusammen, möchte für eine Bekannte das Handy einrichten und von play store apps runterladen hab soweit Internet eingerichtet und wenn ich...