N70 mit TOMTOM kein GPS-Gerät

Dieses Thema im Forum "Nokia N70 Forum" wurde erstellt von Mars, 13.07.2006.

  1. Mars

    Mars Guest

    Hallo, hab seit heut das N70 mit LD-3W Maus.
    Hab die maus mit dem handy gekoppelt. er erscheint an der maus auch für ca 1 sekunde die kontrolleuchte für bluetooth.

    geh ich dann ins tomtom bekomme ich immer die meldung das kein gps-gerät gefunden wird.

    im verbindungsmannager steht auch nix.

    hat da jemand einen tip für mich?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 lastsamurai, 14.07.2006
    lastsamurai

    lastsamurai Guest

    Musst evtl. nen Moment warten und dich vor allem bewegen, sonst findet dich der Satellit ganz schlecht. Ist bei mir auch immer so, wenn ich zwischendurch alles aus hatte.

    Hast du die Muas beim ersten Installieren von TomTom registriert?
     
  4. #3 Gerhard, 19.07.2006
    Gerhard

    Gerhard Guest

    Anderes GPS-Gerät wählen

    Hatte ich auch.
    Standardeinstellung ist ein TomTom GPS Gerät.
    Um mit anderen eine Verbindung aufnehmen zu können muß eingestellt werden, das es ein anderes als das TomTom GPS-Gerät ist.
    Ist irgendwo in dem Einstellungsmenü von TomTom versteckt.
    Kann mich nicht mehr genau erinnern wo.
     
  5. MuLLI

    MuLLI Guest

    hast du die maus über bluetooth suchen lassen?
     
  6. Ubram

    Ubram Guest

    also,
    1. empfängt deine Maus GPS signale? Gibt es eine Leuchte die dir zeigt das die Maus Signale empfängt? Wenn deine Maus nichts empfängt, dann geh mal nach draußen, drinnen hat man nur schlechten empfang.....
    2. Geh mal im TomTom auf
    Einstellungen---->GPS Status Anzeigen--->Konfigurieren--->Anderes Bluetooth GPS---->dann such deine Maus
    3. Wenn du nicht die aktuellste Firmware hast dann würde ich dein Handy updaten lassen....

    LG
     
  7. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. Olumm

    Olumm Neuer Benutzer

    Dabei seit:
    22.07.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Lösch alle bluetooth geräte auf demm handy lass dann neu suchen , davor bluetooth option sichtbar für alle .
     
  9. olly

    olly Guest

    versuch es mal so: auf das tomtom-logo gehen. über optionen das programm schließen und dann wieder neu starten. bei mir hat es geklappt.
     
Thema:

N70 mit TOMTOM kein GPS-Gerät

Die Seite wird geladen...

N70 mit TOMTOM kein GPS-Gerät - Ähnliche Themen

  1. Ständg Verbbindungsabbrüche an einzelnen Geräten

    Ständg Verbbindungsabbrüche an einzelnen Geräten: Hallo, da wir einfach nicht mehr weiterwissen, hoffen wir nun, hier Hilfe für unser Problem zu finden. Wir gehen über Kabel Deutschland (bzw....
  2. OS X auf Windows Gerät

    OS X auf Windows Gerät: Hallo zusammen ich habe gerade eben in einem anderen Forum die Frage gestellt ob man Mac OS X auf einen Windows Gerät installieren kann da würde...
  3. GPS nicht erkannt - Pokemon GO?

    GPS nicht erkannt - Pokemon GO?: Ich krieg ständig eine Fehlermeldung zu meinem GPS beim Spielen, aber es ist eigentlich alles an. Internet, GPS,... ich weiß nicht woran das...
  4. Kann auf einmal keine USB geräte mehr anschließen

    Kann auf einmal keine USB geräte mehr anschließen: Habe grade mal ne andere soundkarte auf meinem XP rechner installieren wollen. neustart gemacht und jetzt darf ich keine usb sticks etc...
  5. Speedport_W_723V: sporadisch hohe Latenz, Gerät läuft heiß, WLAN-Probleme

    Speedport_W_723V: sporadisch hohe Latenz, Gerät läuft heiß, WLAN-Probleme: Hallöchen, Ich habe ein Problem mit meinem Speedport (W723V). seid kurzer Zeit läuft dieses Ding sporadisch heiß. In Verbindung dazu steigt...